/!\ Vitesse de gravure avec Plextor 708A /!\

Discussion dans 'Hardware, matos' créé par Osiris, 26 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Osiris Jovanogoal
    Bon ben voilà mon problème :

    Lorsque je grave de CD copié a CD copié vers mon Plextor , il met 1/4h pour le copier tandis que si j'utilise un autre graveur ca va 2x plus vite (le problème ne se pose pas qd je grave un film de mon HDD vers le Plextor ).

    Qq a-t-il une idée du problème dont et il s'agit et éventuellement de la solution à ce problème ?

    D'avnce merci pour vos réponses ,

    Osiris -
    Osiris, 26 Février 2004
    #1
  2. Offline
    Billy_Boolean Fatanique
    J'ai po encore bu aujourd'hui, et la j'ai rien compris... :oops: :oops:

    tu peux remettre tout dans l'ordre svp ?
    Billy_Boolean, 26 Février 2004
    #2
  3. Offline
    Osiris Jovanogoal
    Qd je grave CD ==> CD vers le Plextor c'est très lent

    tandis que si j'essaye avec un autre graveur ca va plus vite .

    C'est plus clair comme ca ? :wink:
    Osiris, 26 Février 2004
    #3
  4. Offline
    Billy_Boolean Fatanique
    la j'ai compris...

    Ca me semble bizarre comme truc ! ton graveur est sur la même nappe que ton lecteur ?

    Quand tu mets un autre graveur tu le mets simplement a la place de ton plextor ?
    Billy_Boolean, 26 Février 2004
    #4
  5. Offline
    Osiris Jovanogoal

    1)Ben ui ils sont ts les deux sur la même nappe

    2) En fait je mets mon Plextor en lecteur et un autre graveur pour graver ( normalement l'inverse )
    Osiris, 26 Février 2004
    #5
  6. Offline
    StAr-NiC Elite
    Même nappe, pas très bon car l'info doit faire alors 2 fois le chemin si tu veux et peux avoir des collisions avec des infos dans l'autres sens donc dois refaire le chamin et donc perd du temps
    StAr-NiC, 26 Février 2004
    #6
  7. Offline
    Billy_Boolean Fatanique
    tu t'es pas dis que c'est peut etre ton 2eme graveur qui est lent en lecture ?

    et essaye de les séparer...
    Billy_Boolean, 26 Février 2004
    #7
  8. Offline
    Kanu Elite
    Bon suivant les config et avis perso et config perso de chacun sa varie ms en general....on essaye ds le meilleur des cas si possible de mettre un hd en master avec le lecteur en slaver sur ide 1 et graveur en master sur ide 2.....Jai tjs essayer de procéder comme suit car si jai bien compris c lent en copie à la volée :)
    Lis ds ta doc plextor il le recommande de le mettre tt seul...voilà test...ms tt depend aussi de lapreciation de chacun
    ++
    Kanu, 26 Février 2004
    #8
  9. Offline
    Hulk :v
    Nan j'ai déjà essayé avec un autre lecteur et ca fait le même chose :?
    Hulk, 27 Février 2004
    #9
  10. Offline
    Osiris Jovanogoal
    Délog oublié :?
    Osiris, 27 Février 2004
    #10
  11. Offline
    Osiris Jovanogoal
    Ca ira mieux si je le mets sur une nappe séparée ? Si oui , alors je v le faire tt de suite :wink:
    Osiris, 27 Février 2004
    #11
  12. Offline
    Osiris Jovanogoal
    Erf plus de slots pour les nappes de libre :?

    Condamné à graver comme une torute alors que c'est un 40x ? :?
    Osiris, 27 Février 2004
    #12
  13. Offline
    Hulk :v
    up!

    Need help plz :-(
    Hulk, 27 Février 2004
    #13
  14. Offline
    Vanmare Touriste
    C'est surement ton ide qui est en mode PIO. Choisis Ultra dma et si jamais ca ne s active pas, mets à jour ton driver IDE.
    Vanmare, 27 Février 2004
    #14
  15. Offline
    Osiris Jovanogoal
    Et cm t je fais ca sans vouloir passer pour un noob ? :?

    Merci d'avnce de vos réponse et de votre aide :wink:
    Osiris, 27 Février 2004
    #15
Statut de la discussion:
Fermée.