VOO League Of Legends

Discussion dans 'Réseau, Wifi' créé par DoubleFace89, 11 Juillet 2013.

  1. Online
    DoubleFace89 Mmmm Dla Boufffe
    Bonsoir,

    Je viens de passer chez VOO, j'ai entre 28 et 34 MO en constant, test de ping test de débits effectué, je n'ai jamais plus de 40 MS. Pourtant à chaque partie de LeagueOfLegends que je joue, je suis à 30 MS puis d'un coup sa lag des freeze retour en arrière enfin tout le bordel quoi puis je suis dans les 700-800 de ping....

    Sa me fait sa tout au long de ma game.... Pourtant je DL pas à coté la télé est éteinte et c'est en heure creuse donc moins de risque de perturbation sur la ligne.

    Que faire ? Car c'est injouable....
    DoubleFace89, 11 Juillet 2013
    #1
  2. Offline
    Ir0Kwa Havin' a dream
    Personnellement j'ai jamais eu de soucis , si ce n'est quand VOO améliorait sa ligne . Maintenant si ca ne fait ça qu'avec LoL , idk .
    Ir0Kwa, 11 Juillet 2013
    #2
  3. Offline
    [J J] Fan à Toc
    Coupe le firewall hardware de ta voobox ou passe la en bridge.
    Meme probleme que toi avant résolu comme ca.
    [J J], 11 Juillet 2013
    #3
  4. Offline
    [J J] Fan à Toc
    (Et au passage, ca supprime pas mal de ralentissement quand tu surf)
    [J J], 11 Juillet 2013
    #4
  5. Online
    DoubleFace89 Mmmm Dla Boufffe
    Mais en bridge il marque qu'un seul ordi peut s'y connecter apres ??? Et dans quel parametre je peux supp le firewall?
    DoubleFace89, 11 Juillet 2013
    #5
  6. Online
    DoubleFace89 Mmmm Dla Boufffe
    J'ai passé en bridge le modem je suis connecté à internet maintenant, mais je n'arrive plus à entrer sur la box normal? avec 192.168.0.1 rien n'y fait, j'ai regarder dans les parametres de la carte reseau essayé toutes les adresse qu'il me donne aucune ne me donne access aux parametres du routeur....
    DoubleFace89, 11 Juillet 2013
    #6
  7. Offline
    [J J] Fan à Toc
    Si tu es passé en bridge, essaye une partie de LOL.
    Ce changement doit être suffisant pour résoudre ton problème.
    (passer en bridge sur les dernière voobox désactive d'office le firewall hardware)
    [J J], 11 Juillet 2013
    #7
  8. Online
    DoubleFace89 Mmmm Dla Boufffe
    non toujours la meme chose des montées de ping jusque 700
    DoubleFace89, 11 Juillet 2013
    #8
  9. Offline
    [J J] Fan à Toc
    Mhhh. Tu fais partie des rares personnes qui doivent en plus de cela changer les DNS de voo par d'autres apparement.

    Une fois en mode bridge, tu as acces aux options avancées de ton modem/routeur.

    Change les DNS de base pour introduire ceux de google par exemple.

    (Pas de panique hein, si tu rencontre un problème, tu as juste à reset ta box pour rétablir les paramètres de base)
    [J J], 11 Juillet 2013
    #9
  10. Online
    DoubleFace89 Mmmm Dla Boufffe
    bah le problème c'est que je n'ai plus access au modem.......... 192.16.0.1 marche plus il me dit impossible, quand je fait un ping sa marche, j'ai internet, j'ai essayer toutes les adresses ip possible, adresse du dns, passerelle etc je n'arrive plus à rentrer dans la box.....

    Que faire???

    A tout hasard, j'ai mon jeux en Anglais,j'ai lu que cela pouvais occasionner des soucis, mais ma partie ce joue en EU WEST donc c'est bon non?

    Merci d'avance pour tes conseils
    DoubleFace89, 11 Juillet 2013
    #10
  11. Offline
    patatoufix Elite
    Normalement tu dois utiliser l'adresse de la passerelle.
    Essaie de couper ton firewall(on ne sait jamais),réinitialiser ton navigateur web et ensuite reessaie de te connecter à ta box.
    Sinon tu la reset
    patatoufix, 11 Juillet 2013
    #11
  12. Online
    DoubleFace89 Mmmm Dla Boufffe
    Tester en cable, aucun soucis donc c'est le wifi qui foire.... le probleme c'est que je suis à 2m de la box.... un avis ?
    DoubleFace89, 11 Juillet 2013
    #12
  13. Offline
    .Knz Au Pays des merveilles.
    Quel OS ? Quelle carte wifi (chipset) ? Quel routeur ?

    J'avais un problème similaire sous Windows XP, il fallait désactiver le service de configuration wifi de Windows et passer par le logiciel propriétaire.
    .Knz, 11 Juillet 2013
    #13
  14. Online
    DoubleFace89 Mmmm Dla Boufffe
    Coté soft et hardware de mon matos tout est ok j'ai déjà test sur d'autre ligne j'avais pas le soucis, je viens de brancher un range extender en cable sur le modem et desactiver le wifi du modem et sa marche bien, plus de ping en wifi donc c'est bien le wifi du modem qui merde
    DoubleFace89, 11 Juillet 2013
    #14
  15. Offline
    dryemack OH!Mon!Dieu!
    J'ai changé vers Voo il y a quelques mois à la maison. Au début, gros problème de ping alors que, pareil, j'étais à qques metres du modem. J'ai changé la fréquence Wifi et depuis, pas de soucis :) Par curiosité, j'étais revenu sur la fréquence initiale, à nouveau, du ping à gogo. J'ai déduis que le probleme venait de là.
    dryemack, 12 Juillet 2013
    #15
  16. Offline
    abdullah24 Faceloveur
    J'avais le même problème (sauts de pings à 700-800), et comme tu précises que ça ne foire qu'en wifi, j'ai peut être un idée du problème. Installe le dernier driver disponible pour ta clé wifi.
    abdullah24, 12 Juillet 2013
    #16
  17. Online
    DoubleFace89 Mmmm Dla Boufffe
    La clé wifi de mon portable ? pour quoi il sa n'iirait pas avec le modem voo alors que mon rang extender est en n300 aussi ?
    DoubleFace89, 12 Juillet 2013
    #17
  18. Online
    DoubleFace89 Mmmm Dla Boufffe
    PS personne ne cherche un pc portable ultrabook? :p
    DoubleFace89, 12 Juillet 2013
    #18
  19. Offline
    BLine Touriste
    Quand tu passes le box en bridge, l'ip pour accéder à son interface (faut-il encore avoir envie de la voir :D) est: 192.168.100.1
    Du WIFI pour le jeu ce n'est pas toujours le top par contre, beaucoup de pertes de paquets, qui entraine un renouvellement de la requête et donc une augmentation du temps de réponse. Privilègie le cable si possible :p
    BLine, 13 Juillet 2013
    #19
  20. Offline
    ziinoo Elite
    J'ai eu le même soucis sur bf3 au final c'est le wifi qui merde j'ai commandé 2 cpl et maintenant plus aucuns soucis !
    ziinoo, 14 Juillet 2013
    #20