[VOO] problème avec modem

Discussion dans 'Réseau, Wifi' créé par bevely, 5 Mars 2010.

  1. Offline
    bevely ex membre
    Bonjour à tous, je suis donc chez VOO et possède un modem du type motorola SBV5121E;
    J'ai récemment acheté un routeur linksys WRT54GC.
    Mon problème est que, lorsque que je tape: 192.168.1.1 pour configurer mon modem motorola afin qu'il puisse fonctionner avec mon routeur, la page web ne s'affiche pas. Il m'est donc impossible de rentrer dans la configuration de mon modem.

    Que dois-je faire ?
    merci de votre aide
    Bevely
    bevely, 5 Mars 2010
    #1
  2. Offline
    bTs- Elite
    Tu as essayé le bouton reset ?
    bTs-, 5 Mars 2010
    #2
  3. Offline
    Noir Never forget who i am !
    avec voo tu n'entres pas dans le modem via ton routeur... c'est plutôt l'inverse. Prends le manuel de ton routeur et fais étape par étape ce qui est indiqué dessus.
    Noir, 5 Mars 2010
    #3
  4. Offline
    bevely ex membre
    oui j'ai déjà essayé le bouton reset mais cela ne change rien.
    Sinon j'ai déjà suivi les instruction du cd pour l'installation .. mais le routeur ne se connecte qu'au réseau locale et non à internet donc voilà je ne sais pas quoi faire
    bevely, 7 Mars 2010
    #4
  5. Offline
    cyriak Turn on - Tune in - Drop out
    Il faut cloner l'adresse mac de ton pc et la foutre sur ton routeur... j'ai galéré aussi avec ce putain de système à la con. En fait d'après ce que j'ai compris voo file l'acces internet a un seul périphérique, donc si tu veux brancher autre chose que ton pc ou routeur actuel, faut cloner son adresse mac sur ton routeur, doit y avoir une option pour faire ça, ça m'a étonné aussi de devoir faire autant de chipotage juste pour rajouter un périphérique, mais en fait c'est normal pouisque ton modem n'as pas de routeur et file donc une seule adresse ip publique unique a un seul périphérique.


    pour connaitre l'adresse mac sur ton pc fait un ipconfig /all avec ton pc branché a ton modem ensuite note l'adresse mac de ta carte réseau. Ensuite branche ton routeur a ton pc, va dans le menu de config et cherche une option pour cloner une adresse mac et recopie y l'adresse mac de ton pc. Ensuite normalement ça devrait marcher.
    cyriak, 7 Mars 2010
    #5
  6. Offline
    Papanowel Kiwi
    Papanowel, 7 Mars 2010
    #6
  7. Offline
    bevely ex membre
    Merci =D c'était bien cela, maintenant ca fonctionne =D
    bevely, 7 Mars 2010
    #7