Vos plus grosses bourdes sur PC

Discussion dans 'Hardware, matos' créé par griZhihan, 12 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    ImMorT4L Touriste
    Décharge des condos de l'alim... J'ai fais ça avant de la modder :D

    Sinon, ce machin y te mets une bonne décharge dans les doigts, un petit condo mais de gros bobo :oops:
    ImMorT4L, 13 Janvier 2005
  2. Offline
    eGm_ Guinea Trump
    c'est comme si tu allais foutre ton couteau en inox dans un grille pain.

    enlever des composants avec le pc branché :D
    eGm_, 13 Janvier 2005
  3. Offline
    Yunesy Cucumber
    ca fait plus mal encore que mettre ses doigts dans une fiche electrique ... croyez-moi :cry: :cry:
    Yunesy, 13 Janvier 2005
  4. Offline
    Tuur Fan(t)a(s)tique
    MOi aussi, j'ai un pc dans une valise, avec donc une alim sans capot...
    Souvent je l'eteinds pour y chipoter, mais parfois je fait vite un truc pdant qu'il est allumé.
    A chaque fois ca me fait un beau choc :shock:
    Et sinon y'a deja eu qque coupages de doigt dans des ventilo stock AMD (explosage de pâles en meme temps :p )

    Puis betement stresser pendant une demi heure parcequ'un pc ne demarre pas, puis découvrir que j'ai pas branché le bouton sur la CM :cool:
    Tuur, 13 Janvier 2005
  5. Offline
    buchiste Chops from Outerspace
    jouer sur le pc qd y avait de l'orage... un moment y a un gros eclair qui tombe et pouf mon pc s'éteint... jme dis "meeeeeerde", j'essaie de le rallumer et ça fonctionne, mais mon 56k était mort par contre !
    buchiste, 13 Janvier 2005
  6. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    j ai démonté un apn une fois, un avec 4 piles crayon, je vois un condo, je me demande a quoi il sers, tilt ! c est pour le flash! Je touche le condo PAF grosse decharge, trace de brulure a l endroit ou le tournevis touche ma peau :p
    Lagwagon, 14 Janvier 2005
  7. Offline
    Samcai Noir à lunettes
    le japonais se lit de droit a gauche :p
    Samcai, 14 Janvier 2005
  8. Offline
    K3tr1ck_old Touriste
    C'est quand j'ai monte mon PC actuel .. Il y a 3 ans

    Je place la carte mere dans la caisse, je met le processeur , la memoire .. j'essaye de l'allumer .. rien juste 3 leds rouge ..
    J'ai tout demonte et remonte et re-demonter toutes la journee

    Pour arriver a la conclusion personnelle que j'avais du endommager mon processeur .. je me rends donc au magasin pour en acheter un autre ds mon impatience .. de monter ce PC tant attendu .. je re-essaye avec cet autre processeur ... meme probleme .. finalement je telephone a mon oncle .. et je lui explique mon probleme .. il me demande : "c'est un P4 ?"
    Je lui reponds que oui .. sur ce il me dit .. "tu as mis les modules neutres sur les emplacements memoires vides"
    Je lui dit : "Ah ces trucs qui sont deja a la poubelle .."

    Finalement je les aies retrouves dans la poubelle .. et tout est rentre ds l'ordre .. j'ai d'ailleurs remis un des deux processeurs au magasin ..

    Pour Info ... avec la R-DRAM, si on utilise que 2 emplacements memoires sur 4 .. il faut quand meme y connectes des petites barettes neutres .. pour fermer le circuit .. ou du moins je pense que c'est pour ca :/
    K3tr1ck_old, 14 Janvier 2005
  9. Online
    batto Mendokse Familialu

    J'ai ca aussi sur mon autre pc, c'est les p4 core willamette qui utilise la rambus ...jpensais que c'etait mieux mais pas nécessaire :?

    Ma seul bourde dans le genre, c'est qd mon pote m'as demander d'oc son athlon toroughbred 2200+ j'ai mis un coeff trop important et au redemarrage 'POUF' et j'ai du faire un clear cmos :p

    Sinon en remontant mon pc apres avoir mis le watercooling j'avais oublier de remettre le molex sur ma asus v9999 :oops:
    batto, 14 Janvier 2005
  10. Offline
    K3tr1ck_old Touriste

    Oui .. Willamette :) P4 2 GHz .. bonne machine ... seul defaut .. AGP 4x seulement Arggggh

    Enfin next one pour bientot cette annee en tout cas .. apres 4 ans c'est raisonnable .. et ce sera surement de l'AMD 64 :)
    K3tr1ck_old, 14 Janvier 2005
  11. Offline
    Cactus floweR ça roxx du slip !
    J'ai changé le voltage de l'alim sur la tour de ma soeur, tout d'un coup j'entends un petit bruit net, puis ça sent le cramé... il a fallu que je trouve une bonne excuse...
    Cactus floweR, 14 Janvier 2005
  12. Offline
    DevilsAngel ex membre
    Bon alors moi ....

    maGyver en herbe :D

    Bon alors dans les conneries que je me souviens :D

    Bon alors la premiere fut d'oublier de brancher mon rad de cpu - > une heure pour me rendre compte la tour ouverte que quelque chose tournai pas ! :/ Bizarrement c'est pas le cpu qui à cramer mais les condensateurs.

    Ensuite :p


    Un jour, mon pc boot plus :/

    je test un peut toutes les pieces avec un autre pc opur me rentre compte que tout fonctionne sauf la carte mere :/
    je la revois en garantie, on me la change de suite ouf ...
    je remonte boot toujours pas :/
    je la ramenne ...

    boot toujours pas
    je remonte ... boot toujours
    à la 5 ème carte mere :D j'ai decouvert que la c'etait le cpu qui déconnais :D

    evidement je suis plus retourner au magasin avant 1 an ou 2 mdr



    Sinon dans mes magyver action c'est mes ventillo de water se coupe heureusement le cpu montais pas trop malgré que c'etais en passif je suis rester 15 jours comme ca en jouant etc mdr


    ou alors le bidouallage neon ventillo en 7 v etc je ne compte plus les contact fils jaune/rouge et boitier :D
    DevilsAngel, 14 Janvier 2005
  13. Offline
    C@n Elite
    Un jour en travaillant comme apprenti, j'ai eu une belle aventure avec un 486 (prononcer quatre quatre-vingt six), la carte mère de la vieille machine était toute poussiéreuse, les cartes complétement rouillée, il fallailt en récupérer d'ailleurs une partie pour le client qui s'était payer un pentium 2 (prononcer Pen ti um).

    Je dévisse le capot, je l'hôte et je dévisse les petites visses qui retiennent toutes les cartes, l'une après l'autre je les enlève jusqu'a ce que je tombe sur le modem... fixer à la pattex sur la mother board (prononcer modder borde) celle-ci me donnait du fil à retordre... J'ai donc glisser mon doigt à l'extérieur je faisais pression sur le carte pour la faire se soulever en bié, tout en tirant au cul avec l'autre main.

    Résultat : un doigt qui passe entre les ailettes du desktop de la carte et qui se retrouve éplucher comme une banane. *Aïe :'( bobo*
    C@n, 14 Janvier 2005
  14. Offline
    TheNastyBoy B0rn t0 b3 r00t
    J'ai fait ça aussi une fois... mais non seulement le 56k (interne) a grillé, mais le scanner usb (éteint mais bon) aussi, et le graveur dans lequel se trouvait un cd-rw (je ne gravais pas à ce moment-là) a décidé de ne lire et graver que les cd-rw à compter de ce moment...
    TheNastyBoy, 14 Janvier 2005
  15. Offline
    Gatchan77 Met Romana op de scooter
    Lu sur un autre forum il y a assez longtemps (je crois que c'etait sur clubic)

    Un gars ouvre son pc pour le depoussierer un peu , il se dit qu'il mettrait bien une barette de ram en plus tant qu'il y est.

    Il laisse donc son pc ouvert et va s'acheter une barette dans un magasin.

    Lorsqu'il revient pour mettre sa ram il remarque que son chat avait été pissé dans la tour :D :D (carte mère et carte graphique niqué)

    ça m'avait fait trop rire !! :D
    Gatchan77, 14 Janvier 2005
  16. Online
    Azinou Ancienne LV
    :D :D :D
    Azinou, 14 Janvier 2005
  17. Offline
    Norberius Elite
    j ai changer mes molex et j ai inverse le jaune et rouge dans un Y resultat tous les IDE grillez :p
    Norberius, 14 Janvier 2005
  18. Offline
    WaKaaN JcQL
    :D :D :D :D
    WaKaaN, 14 Janvier 2005
  19. Offline
    seeya ex membre
    programmer pendant des heures (am + pm + début de soirée) sur une appli. maison sans faire une seule sauvegarde ... panne de courant (10 sec. à tout casser, bien entendu) ... redemarrage du système ... rien ... je n'ai plus jamais relancé ce projet :evil:

    maintenant, je dis ça, j'avais 14 ans à tout casser, c'etait sur mon Tandy 1000 HX sans HDD avec disquette 3 1/2 comme seul support ...

    j'ai eu la rage comme je ne l'ai plus jamais eue je crois ...

    aujourd'hui, j'en ris :D

    et mon association de touches la plus utilisée est le CTRL-S (selon l'application bien entendu) :wink:
    seeya, 14 Janvier 2005
  20. Offline
    TheNastyBoy B0rn t0 b3 r00t
    Ah tiens ça n'est pas CTRL-ALT-DEL ? :D
    TheNastyBoy, 14 Janvier 2005
Statut de la discussion:
Fermée.