VOUDRIEZ PO MÂAIDEZ ??

Discussion dans 'Windows' créé par Guest, 25 Octobre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    Mon problème est assez similaire à celui de Angel, c'est à dire qu'il faut 5 bonne minutes avant que je puisse ouvrir un programme ou une image, ou même poste de travail.

    Tou mon système fonctionne parfaitement après que l'icone de MSN Messenger apparait en bas ds la barre des taches

    Mon système vous l'orez pigé c Win XP :D

    Y a pas kelk1 qui c comment on peut reparer ca ? (a part le reformatage ca je c moi ossi :)
    Guest, 25 Octobre 2002
    #1
  2. Offline
    Daioc ex membre
    fdisk :D
    Daioc, 25 Octobre 2002
    #2
  3. Offline
    Drogmapils No Futur
    puis installe win95 :D
    Drogmapils, 25 Octobre 2002
    #3
  4. Offline
    Founin Touriste
    Non c'est un problème d'addressage de la carte réseau. Il faut un certain temps à windows pour assigner un adresse ip à ta (tes) carte(s).

    Pour gagner un peu de temps, assigne une adresse ip à ta carte, genre 10.0.0.1 et 255.255.255.0 en masque sous réseau.

    Ca prend plus de temps si t'as 2 cartes.

    Moi j'ai 1 carte réseau avec l'adresse ip attribuée manuellement comme indiqué ci dessus et j'ai 1 minute d'attente au lieu de 5. C'est déjà ça...
    Founin, 25 Octobre 2002
    #4
  5. Offline
    Abi The Turkish
    j avais aussi un prob similaires et c etais mon anti virus qui controlais tous ce que je fesait alors ca trainait je l ai enlever et c est rapide de nouveaux (peut etre ca la solution)
    Abi, 29 Octobre 2002
    #5
  6. Offline
    Guest ex membre
    un copain avait +/- la meme chose aussi...l'installation du SP1 a résolu le blème...c toi qui vois ;)
    Guest, 29 Octobre 2002
    #6
  7. Offline
    DocShirok ...
    ouf on la echape belle :p
    DocShirok, 29 Octobre 2002
    #7
  8. Offline
    CooL3R ex membre
    Si tu as une carte rezo et que tu l'utilises pas :

    demarrer, paneau de config, systeme, gestionnaire de perif, carte rezo, desactiver

    Tu ma réactive kan tu en a besoin
    CooL3R, 29 Octobre 2002
    #8
  9. Offline
    Tiny Touriste
    par hasard tu as installer les drivers de ta cartes mere ? genre si t as une carte mere VIA mets les 4in1 ca peut etre utile :p
    Tiny, 29 Octobre 2002
    #9
  10. Offline
    hehe PANCAKE !
    [TITRE à la con]
    hehe, 30 Octobre 2002
    #10
Statut de la discussion:
Fermée.