voyant moteur allumé Toyota Corolla D

Discussion dans 'Auto, moto' créé par Mike tout court, 26 Août 2008.

Statut de la discussion:
Fermée.
  1. Online
    Mike tout court Jeune papa Gamer !
    Salut à tous,

    Depuis quelques semaines (disons deux semaines), j'ai un voyant moteur de couleur orange en haut à gauche du tableau de bord qui reste allumé à ma Toyoto Corolla D4D 2.0 Diesel (modèle 2002 - 2003), j'ai presque 98000kms au compteur

    Le plus étonnant c'est que ça ne change rien du tout au niveau conduite ni rien... (à part peut etre une consommation un peu plus importante et encore...). J'ai pensé à la courroie de distribution mais il est conseillé de la changer entre 100.000 et 110.000 kms.

    J'ai regardé sur certains site WEB mais malheureusement il ne donne que des renseignements sur les Toyota Corolla version essence...

    Si quelqu'un peut m'aider à savoir ce que ça peut être sans devoir me rendre dans un garage vu que ma voiture est plus sous sa fameuse garantie 5 ans (qui m'a servi à rien mais bon...:baille: )

    Pour info, le voyant s'était déjà allumé (il y a un an et demi) quand mon beau frère avait vidé ma batterie en laissant l'autoradio et les lampes intérieures allumées et que on avait du utiliser la manière forte pour redémarré ma voiture (le coup du "je te pousse dans une pente si certains connaissent..." ) mais il était resté allumé que 4 jours grand maximum...

    Merci d'avance pour votre aide

    NB: Dans le manuel de la voiture, ils ne mentionnent pas grand chose à ce sujet à part un vague "consulter le garage"
    Mike tout court, 26 Août 2008
    #1
  2. Offline
    RiverMichael Elite
    Mais le voyant, il est en forme de quoi? (ou d'espèce de quoi? :p)
    Connaissant un forum de fans de Toyota (malheureusement surtout Supra et X-trail mais il y en a un qui a une Corolla de 2001) je peux demander.
    RiverMichael, 26 Août 2008
    #2
  3. Offline
    BelZe *
    Si c'est effectivement le voyant moteur, il est conseillé de ne plus rouler avec la voiture et directement aller au garage.
    BelZe, 26 Août 2008
    #3
  4. Offline
    nicoO Elite
    Va au garage!

    On a eu ca avec une ami, fil lui il avait une opel corsa. Il a prit le risque de conduire comme ça, sans rien me dire biensur et on est tomber en panne à Tournai. Plus de 500€ pour revenir jusque Namur en belle dépanneuse. ( il n'avait pas d'assurance secours ).

    Donc, file au garage vite fais :)
    nicoO, 26 Août 2008
    #4
  5. Offline
    leval Gnagnagna
    ptete parfois le pot cathalitique qui est encrasser j'ai eux sa sur une honda HR-V mais bon apres 200.000KM aussi

    aussinon go garage
    leval, 26 Août 2008
    #5
  6. Offline
    StarflaM Elite
    Rush garage par le middle sans passer par la petit porte !
    StarflaM, 27 Août 2008
    #6
  7. Offline
    [IrishSetter] /// LADA
    Ce n'est pas un signal du type "service engine soon " ?
    [IrishSetter], 27 Août 2008
    #7
  8. Online
    Mike tout court Jeune papa Gamer !
    le gros prob c'est que j'ai pas du tout les moyens financiers pour me lancer dans une réparation de fou furieux et connaissant Toyota et leurs tarifs ultra méga cher...

    Bcp de site parlent que c'est pas grave et que on peut rouler avec ce prob sans soucis, il y a juste une hausse de la consommation générale en carburant... car c'est un prob lié au système anti pollution du véhicule

    Pour info, c'est un image du moteur en orange sur la tableau de bord (pour ceux qui connaissent le tableau de bord Toyota ce voyant se trouve jusque à coté du voyant de la batterie...)

    RiverMichael si tu peux demander sur ce forum, ca me rendrait service...
    Mike tout court, 27 Août 2008
    #8
  9. Offline
    Azactod !!! Hurrican Kick !!!
    J'ai eu un problème similaire sur ma Toy D4D, il s'agissait d'un problème de sonde... est ce que par hasard tu fais souvent le plein à la Total ? d'après Toyota c'était apparement un léger défaut de fabrication sur les Corolla D4D et cela posait problème avec l'essence venant de chez Total... Comme c'était connu comme problème cela est passé sous garantie (même si j'étais hors période)
    Azactod, 27 Août 2008
    #9
  10. Offline
    BelZe *
    J'ai eu la même histoire avec un RAV D4D...

    En gros, le moteur à laché sur l'autoroute, plus de puissance, plus aucun jus, plus rien.


    Si c'est le témoin auquel je pense de mémoire, c'est censé signifier une panne "grave" qui nécessite directement de l'apporter chez un garagiste.

    Tout de façon, ils réparent pas sans te demander ton avis, donc tant qu'à faire, apporte la, demande ce qu'elle a et si c'est grave bah... tu verras bien :p
    BelZe, 27 Août 2008
    #10
  11. Offline
    LeTho RedCap
    Equipe GamerZ.be
    C'est mieux de savoir ce qu'elle a et devoir réparer que de rouler sans savoir et perdre ton moteur sur l'autoroute et aller te tuer "parce que tu seras pas arrivé à dépasser ce camion..."

    Puis bon, une voiture, tu dois aller à l'entretien (la mienne est au garage ce matin justement). C'est comme ça, sauf si tu es garagiste...
    LeTho, 27 Août 2008
    #11
  12. Offline
    griZ Casse burnes since 1984
    Si c'est juste le systeme anti pollution tu peux rouler, mais le controle technique tu le passeras pas :/
    griZ, 27 Août 2008
    #12
  13. Online
    Mike tout court Jeune papa Gamer !
    je vais prendre rendez vous avec le garage ITAL Toyota de Wavre

    Mais pour répondre à la question, je fait parfois le plein chez Total mais le plus souvent c'est chez Esso Express que je fait le plein... mais faut avouer que le prob a commencer après un plein chez Total...
    Mike tout court, 27 Août 2008
    #13
  14. Offline
    suPr3m_ ~ Sony Vaio ~
    j'ai eu ça 2-3 fois à ma Corsa, rien de grave, jusqu'au jour où j'ai encore eu ça et hop, en panne dans un rond point ... cause? J'ai été faire le plein, y avait une bulle d'eau dedans apparemment ... remède? Après des essais pour la redémarrer, de bon coup d'accélération à l'arrêt pour bien décrasser et c'est reparti, plus jamais eu ça. :colere:

    A mon avis tu as eu ce problème, surement dû à un plein que tu as fait (le mien c'était chez JET)
    suPr3m_, 27 Août 2008
    #14
Statut de la discussion:
Fermée.