Vulnérabilités critiques dans Ie 5.01, 5.5 et 6.0

Discussion dans 'Windows' créé par C@n, 6 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    C@n Elite
    Vulnérabilités critiques dans
    Internet Explorer 5.01, 5.5 et 6.0
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

    1. RESUME DE L'ALERTE
    2. LOGICIEL(S) AFFECTE(S)
    3. CORRECTIF DISPONIBLE
    4. AIDE ET DISCUSSION
    5. FAIRE CONNAITRE SECUSER ALERT
    6. CONTACTER SECUSER.COM
    7. DESABONNEMENT ET CHANGEMENT D'ADRESSE


    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    1. RESUME DE L'ALERTE
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Un nouveau correctif cumulatif est disponible pour les navigateurs Internet
    Explorer 5.01, 5.5 et 6.0. En plus de toutes les vulnérabilités connues pour
    chaque version du navigateur, ce patch corrige deux nouvelles failles qui
    permettent à une personne malveillante de lire un fichier ou d'exécuter le
    code de son choix sur l'ordinateur de sa victime via une page web piégée.
    http://www.secuser.com/communiques/030206_patchie.htm

    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    2. LOGICIEL(S) AFFECTE(S)
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Internet Explorer 5.01
    Internet Explorer 5.5
    Internet Explorer 6.0

    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    3. CORRECTIF DISPONIBLE
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Les utilisateurs concernés doivent appliquer dès que possible le correctif
    correspondant à la version de leur logiciel par l'intermédiaire du service
    WindowsUpdate ou en téléchargeant le correctif sur le site de l'éditeur.


    source : www.secuser.com
    C@n, 6 Février 2003
    #1
  2. Offline
    titloup Elite
    Done :wink:
    titloup, 6 Février 2003
    #2
Statut de la discussion:
Fermée.