water ou pas?

Discussion dans 'Hardware, matos' créé par L@ncelot, 23 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    L@ncelot Elite
    tes fous met main von etre geller et fini cs alors
    L@ncelot, 23 Février 2004
    #21
  2. Offline
    gatuzo Freak
    j'ai le meme wc que toi , je suis a 34° la ...
    Quand je boot mon pc je suis a 25°
    gatuzo, 23 Février 2004
    #22
  3. Offline
    Bartdude Touriste
    Ben moi j'ai la même config que toi, mais pas de WC. J'ai un thermalright SP97 et mon CPU est à environ 50° au repos. A priori donc ton 41° est pas mal... surtout que c'est un PC que t'as, pas un système d'air conditionné. Tant qu'il crame pas et qu'il ne flirte pas avec la zone rouge (minimum à 85° avec AMD), c bon non ?
    Bartdude, 24 Février 2004
    #23
  4. Online
    Tuan-anh ex membre
    mdr:
    j'ai 2600+@3200+ avec slk900a + coolmaster low noise et j'ai 33 au repos et 55 en full avec un vcore de 1.750
    Tuan-anh, 24 Février 2004
    #24
  5. Offline
    bigboy666 Mustang Fever!
    Moi j'ai 15 cm au repos et 20 en full, c grave docteur?

    bon, bon je connais la sortie! :cool: :arrow:
    bigboy666, 24 Février 2004
    #25
  6. Offline
    gatuzo Freak
    PTDR ! :D
    gatuzo, 24 Février 2004
    #26
  7. Offline
    Bartdude Touriste
    Ben oui ... je me l'explique pas mais c'est comme ca ...
    Bartdude, 24 Février 2004
    #27
  8. Offline
    Billy_Boolean Fatanique
    moi je dis merci a un pti logiciel génial... SpeedFan !!! je l'ai désinstallé direct voici els temps qu'il me donnait :

    HDD1 29° --> ok
    Hdd2 126° --> :shock:
    Hdd3 126° --> :shock:
    (Les HDD sont tous les trois les mêmes...)

    CPU 258° --> la il est en orbite autour de mars
    MB -1° --> :shock:
    Alim 0° --> déja je sais pâs comment il fait pour aller chercher ca...

    alors bon les sonde et les prog qui von les lire, moi j'y crois pas, pour savoir si c'est cahud je mets ma main dessus, si je me brule c trop chaud loool
    Billy_Boolean, 25 Février 2004
    #28
  9. Offline
    Bartdude Touriste
    Je suis plus ou moins sur de ma sonde , j'ai une thermaltake Xaser III et c'est la sonde et le rhéobus fournis d'origine avec. En plus la température indiquée est à 1 ou 2° près la même que celle indiquée dans le BIOS.

    Mais c kler que j'ai déjà essayé des progs, foirage total...
    Bartdude, 25 Février 2004
    #29
Statut de la discussion:
Fermée.