[wifi] prob d installation avec Adsl

Discussion dans 'Réseau, Wifi' créé par Ry@n, 21 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Ry@n Elite
    voila mon problemes est le suivant
    mon pere a fait metre belgacom tv donc on a recu avec la promotion un routeur Adsl wifi phillips gratuitement on a fait l installation tout est cabler et fonctionne parfaitement (en mode cablage) mais en mode wifi sa ne va pas je vien d aller chercher une clef wifi au media markt je l instal jla connecte et il ne trouve pas de signal !!!!! (clef 54mbps) je dirai qu entre le routeur wifi et la clef il y a +- 35 metres et mon pc est a l ' étage et la station wifi en bas pret de la télé est ce que la porté n est pas assé etendue ?? doit je acheter une clef 128mbps ?? ou tout simplement configuré des parametres ???

    merci d avance pour vos reponses
    Ry@n, 21 Mars 2006
    #1
  2. Offline
    Nmy Touriste
    bon deja sur le pc de ton pere la ou le modem est raccorde via le cable faut taper ds ie 192.168.1.1

    ensuite ds adsl setting mettre login skynet et le pass ok

    ensuite advanced param allez ds firewall tu peux deja disable
    et wireless enable

    pour securiser c autre chose donc dis moi si deja la ca va
    Nmy, 21 Mars 2006
    #2
  3. Offline
    Arnpsyke Charlatan
    comme enemy le dit, ton wifi ne va pas s'activer directement, il te faut d'abord configurer ton routeur(activer wifi, clés wep,partage d'internet,...)
    Arnpsyke, 21 Mars 2006
    #3
  4. Offline
    Ser!al Elite
    Mais il faut aussi voir parce que moi j'avais mis mon routeur wifi en bas et mon pc était à l'étage et je captais rien. La connection n'arrivait pas a passer le plafond (aparament il y aurait des tige de fer...). Pourtant mon routeur wifi est un linksys, c'est donc une bonne marque.

    Le seul moyen, c'est de mettre le routeur a l'étage :p C'est ce qu'on a fait.
    Ser!al, 21 Mars 2006
    #4
  5. Offline
    Inco Elite
    oui comme dis plus haut.

    premierement tu mets ton portable a cote du routeur, tu le branches par cable droit.

    deuxiemement tu va voir dans 192.168.1.1 si le wifi est enable ( logiquement oui, chez moi il l etait )

    une fois que t as fais tout ca dis le nous.

    mais ca risque d etre lent avec belgacom tv pcq qd tu regardes la tv cest elle qui va prendre toute la bande passante , gros bug chez belga malheureusement
    Inco, 21 Mars 2006
    #5
  6. Offline
    Ry@n Elite
    ok pcq en faite belgacom a fait un montage bizar
    le routeur est connecter sur aucun pc :s
    il est utilisé juste pour belgacom tv et jcrois qui a un boitier Adsl apart :s relier sur mon routeur (cable) et qui lui a le pc de mon pere et le mien :s tres bizar
    comment doit je faire? pcq faut pas non plus viré belgacom tv :s
    Ry@n, 21 Mars 2006
    #6
  7. Offline
    Inco Elite
    fais ce que je t ai dis branche ton pc avec un cable sur le routeur s en fou du reste et active le wifi
    Inco, 21 Mars 2006
    #7
  8. Offline
    Nmy Touriste
    allez inco je te connaissais plus sage lol

    bon belgacom tv est branche sur le port 4 de ton modem...donc ben c tres simple...
    tu branches un cable droit sur le port 1 de ton modem au pc de ton pere et tu fais ce que je t ai dis en haut... une fois que ton wireless sera coche enable ben suffit que toi et ton mere mettier une cle usb sans fil et la tu pourras debranche le cable....du pc de ton pere

    donc ton pere et toi seront branche en wi fi
    Nmy, 22 Mars 2006
    #8
Statut de la discussion:
Fermée.