[Win XP] Problème depuis La Marmotte

Discussion dans 'Windows' créé par [ Vins ], 4 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [ Vins ] Hattrick Manager
    Depuis que j'ai installé La Marmotte sur mon second PC, plus moyen de le boot correctement. Windows XP se lance correctement et tout (ya la ptite musique de démarrage) mais arrivé sur le bureau, la barre de tâches et le bureau ont l'air de planter. :pfiou: Il n'y a aucune icône en bas à droite, pas moyen de clique sur le bouton démarrer (la souris est en sablier), pas moyen de faire 'bouton droit' sur le bureau, CTRL-ALT-DEL ne fonctionne pas et la fenêtre Steam est là mais ne fonctionne pas.

    Jfais cmt pour revenir aux paramètres d'il ya 2 jours ? Via le BIOS ?

    Thx d'avance.
    [ Vins ], 4 Janvier 2005
    #1
  2. Offline
    zoheir cvm.mangaleet()
    mode sans echec
    tu desinstalles la marmotte
    zoheir, 4 Janvier 2005
    #2
  3. Offline
    F@t Boy Born to grill
    exactement le meme probleme
    je viens de virer la marmotte et tt ok
    F@t Boy, 4 Janvier 2005
    #3
  4. Offline
    tribal_ Elite
    Moi j'avais un autre probleme :?
    J'ai instalelr la marmote et depuis plus moyen de faire booter un jeu a partir du cd.
    Comme need for speed underground 2 warcraft 3 etc...
    J'ai désinstaller et tout fonctionnais comme dhab.
    Je reinstalle même probleme j'ai décider de mettre la beta pour voir et la tout fonctionne connrectement

    Pour répondre a ton méssage tu sais acceder au menu démarrer ?
    Pour faire réstauration du système ?
    tribal_, 4 Janvier 2005
    #4
  5. Offline
    zoheir cvm.mangaleet()
    pas besoin de restauration systeme, qu'il boot en mode sans echec et qu'il desinstalle ce prog
    zoheir, 4 Janvier 2005
    #5
  6. Offline
    tribal_ Elite
    Et en cas ou il arrive pas a booter en mode sans echec comme j'ai eu un moment...
    Il arrivais pas a trouver le fichier pour booter en mode sans echec :wink:
    tribal_, 4 Janvier 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
    de toute facon il ne pourra pas faire la restauration système si win dows ne se lance pas correctement

    et l'autre manière d'accéder a la restauration systeme c'est de booté en mode sans echec
    zoheir, 4 Janvier 2005
    #7
  8. Offline
    tribal_ Elite
    On verra bien si sa fonctionne
    tribal_, 4 Janvier 2005
    #8
  9. Offline
    [ Vins ] Hattrick Manager
    C'est la version beta qui est installée.

    Démarrer en mode sans échec consiste en quoi ? C'est quelle touche à enfoncer au moment du boot (c'est comme ça qu'on fait non ?) ?
    [ Vins ], 4 Janvier 2005
    #9
  10. Offline
    baRman Touriste
    F8 juste après le démarrage ;)
    baRman, 4 Janvier 2005
    #10
  11. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Sur l ordi de ma femme (W2K)

    pratiquement tous les Prog crashait lorsque je voulais les demarrer

    j ai desinstaller la bête et plus de probleme
    sur mon ordi (XP SP1) j ai pas encore eu un prob
    faut dire que j ai pas encore redemarrer et je ne crois pas le faire d ici 2 3 jour
    Fist, 4 Janvier 2005
    #11
  12. Offline
    [ Vins ] Hattrick Manager
    J'ai réussi en mode sans échec. J'ai désinstallé la marmotte et ça démarre sans probs. Tant pis pour les stats... :-(


    Pour info, c'est un Win XP Pro avec SP 1. :idea:
    [ Vins ], 4 Janvier 2005
    #12
  13. Offline
    GUMBAL 1337
    j ai sp1 + win familial moi ptetre le pro le blem :eek:
    GUMBAL, 5 Janvier 2005
    #13
  14. Offline
    MikeTronic Elite
    SP1 comme toi j'ai rebooter et aucun probleme :wink:
    MikeTronic, 5 Janvier 2005
    #14
  15. Offline
    [HCS]Apranax ex membre
    pas mal de merdes aussi avec xp pro + sp2

    j'ai du tuer la marmotte, c triste mais tanpis....
    [HCS]Apranax, 5 Janvier 2005
    #15
  16. Offline
    MikeTronic Elite
    Je retire ce que j'ai dis now j'ai eu plein de probleme j'ai du booter en mode sans échec et la deleter... saloprie.Dommage mais osef préfere un PC qui va bien :)
    MikeTronic, 5 Janvier 2005
    #16
  17. Offline
    Nicdm yuyu
    moi, aucuns problèmes ca fait plaisir... d'hab c'est moi qu'ai plein de merdes :cool:
    Nicdm, 5 Janvier 2005
    #17
  18. Offline
    hehe PANCAKE !
    win2k sp4, la marmotte créait des conflits avec d'autres applications. Le firewall n'aime pas que la marmotte aille bidouiller dans les autres apllications genre Firefox ou Miranda.
    Résultat, la marmotte a été éjectée. :p
    hehe, 5 Janvier 2005
    #18
  19. Offline
    Tuur Fan(t)a(s)tique
    Aparrement c'est recurrent, icic aussi XP PRo, plantage de tas de choses.
    A quoi c'est du vous croyes? un truc qu'on a tous (ceux ou ca plante?)
    ou c'est aléatoire.
    Tuur, 5 Janvier 2005
    #19
  20. Offline
    Hulk :v
    Moi c'est nickel avec xp pro
    jsais meme pas si j'ai fait lesmises à jour de xp

    ah si j'ai SP1
    Hulk, 5 Janvier 2005
    #20
Statut de la discussion:
Fermée.