Windaube XP SuxxXXXXXXxxxx!NGGGG

Statut
N'est pas ouverte pour d'autres réponses.

Ventilo

Elite
Bien je ne sais pas ce qui lui a prit a mon Windows XP mais voila je vous laisse deviner :

 
tu dois changé les parametres de msn!!!
la police normalement!!!
 
ha non j ai pas regarder le dessus desolé mais regarde bin dans tes parametres!!
 

CimBom

Elite
Ptetre un pti virus ta verifier avec antivirus :D
 
1er
OP
Ventilo

Ventilo

Elite
Nop ché pas ce qui lui a prit a mon Windows c'est la première foi et je m'en fou je ne cherche pas une solution je voulais selement vous montrez ce bug :D lol
 

Actifed

236.443.443
pour le virus, un petit scan s'impose je pense
 
1er
OP
Ventilo

Ventilo

Elite
Wep l:eek::l p'tet un nouveau Virus WinXP_BenLaden :


- Hack Arabs Font
- SuxxxXXXX!nGGG Bill
- SuxxxXXXX!nGGG MSN . . . :D
 

Switch

Elite
C'est kler que c'est joli .... hummppfff encore une couille des polices :-(

TU dois vérifier tes paramètres de police partout ( option de IE et celle de ton MSN ) et vois si ce sont des standarts ( Time, Arial ,...) Sinon change et regarde si ça te fait quelque chose ...
 
bah moi aussi j ai deja eu des trucs du style mais avec le 98 :)
toute facon un ptit reboot et c repartit ^^
 

ReVaN

Elite
je vois po le probleme, vous saver po lire ou quoi sur le msn ?(































bande d analphabette d'illitré :D
 

Fist

🍺 🍺 🍺 🍺 🍺
Staff
C pas la premiere fois que je vois ca avec XP

et ce ne sera pas la derniere


LOL
 

[BE]Wulfgar

Touriste
vérifie le codage du texte dans IE

Menu "affichage" puis "Codage". Il doit être sur EUROPE occidentale (Windows)

A mon avis il est réglé actuellement sur Coréen ou Japonais et ca peut donner une résultat pareil
 
1er
OP
Ventilo

Ventilo

Elite
Post originel de [**BE**]Wulfgar
vérifie le codage du texte dans IE

Menu "affichage" puis "Codage". Il doit être sur EUROPE occidentale (Windows)

A mon avis il est réglé actuellement sur Coréen ou Japonais et ca peut donner une résultat pareil

Pffff dans IE rien avoir :] c'est windows pas internet exploreur :D
 

[BE]Wulfgar

Touriste
Et alors, t'es bien le seul a penser qu' IE n'est pas lie a Windows Explorer

Verifie toujours ca mange pas de pain et en meme temps verifie les "Avanced regional options " dans le Control Panel. MAC - Roman doit etre checke.
 
Statut
N'est pas ouverte pour d'autres réponses.
Haut