Windows 7 et partage PS3

Discussion dans 'Playstation' créé par GaZou, 22 Novembre 2009.

  1. Offline
    GaZou Touriste
    Salut à tous ,

    J ai un problème pour partager ma ps3 et mon pc fix , j ai changé pour windows 7 et le partage qui avant avec win xp marchait sans problème ne marche plus.

    En gros quand je veux accéder au pc via la ps3 il me sort que je suis pas autorisé que dois je faire ?


    Merci d'avance .

    Au fait j achete des jeux ps3 si jamais :)
    GaZou, 22 Novembre 2009
    #1
  2. Offline
    II SnaKe II Elite
    Telecharge le programme ps3 media player, c'est le top pour partager des fichers video/mp3/photos avec ta ps3 et c'est tres simple d'utilisation
    II SnaKe II, 22 Novembre 2009
    #2
  3. Offline
    chaudard Sergent Chef :::::
    moi j'utilise tversity ... simple et efficace aussi !
    chaudard, 22 Novembre 2009
    #3
  4. Offline
    Ugo Lone Wolf
    +1 Et fonctionnel sous Windows 7 sans soucis si tu doutes, c'est ce que j'utilise en ce moment
    Ugo, 22 Novembre 2009
    #4
  5. Offline
    GaZou Touriste
    Ca marche merci :)
    GaZou, 23 Novembre 2009
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    lequel as tu pris?
    admix, 23 Novembre 2009
    #6
  7. Offline
    admix G!v3 m3 a 60v3rnm3n7
    pour info personnelle, qu'ont ils de plus ou de moi que wmp?
    admix, 23 Novembre 2009
    #7
  8. Offline
    tilk0 Elite
    perso avec ps3 media serveur, j'ai des gros lag avec les fichier en .mp4 :-( ca doit être un souci de config mais je trouve pas :-( pourtant je lui laisse les 4 coeurs (q9650) pour convertir :-( ca passe par le wifi j'ai aussi un doute par la ...

    vous avez le même problème?
    tilk0, 23 Novembre 2009
    #8
  9. Offline
    II SnaKe II Elite

    Ne cherche plus, le soucis vient de la, qui dit wi-fi dit micro coupures et donc de gros lag dans les videos, essaie de passer en cable ou opte pour un bon kit CPL (200Mbits mini pour obtenir un bon 50Mbits en pratique).

    Moi je suis passé en cpl et plus de lag dans mes videos.
    II SnaKe II, 24 Novembre 2009
    #9
  10. Offline
    Ugo Lone Wolf
    Perso je suis en wifi et je n'ai pas de soucis de lag malgré lecture d'un petit film de vacances de 14Go hd et dts .

    Routeur : Dlink 635 et je suis à 8 metres environ.
    Ugo, 28 Novembre 2009
    #10
  11. Online
    bbalet ex membre
    bbalet, 9 Janvier 2010
    #11