Windows me ralenti ?

Discussion dans 'Windows' créé par MystikMik, 20 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Noir Never forget who i am !
    Ben si tu bosses la dedans tu devrais sans problème trouver la solution non?... c'est inquiétant.. Quand tu dis que tu bosses la dedans... que veux-tu dire par la?
    Noir, 20 Janvier 2007
    #21
  2. Offline
    LifeNight Elite
    Ca m'était déjà arrivé avec des drivers de la carte mère assez foireux, ça ralentissait sans raison, je n'ai pas regardé plus loin dans le topic, je ne sais pas quel type de carte mère tu as mais je te conseille de mettre à jour tes drivers ide ...

    ps : prends toi un imac et tu n'auras plus ce genre de problème
    LifeNight, 20 Janvier 2007
    #22
  3. Online
    Knigh ex membre
    On va finir par avoir des ennuis à parler de mac partout :p Sinon oui je confirme, il est grand temps de changer de pc (pour un mac :-D)
    Knigh, 20 Janvier 2007
    #23
  4. Offline
    MystikMik Touriste
    personne ne sais alors :-(:-(
    MystikMik, 21 Janvier 2007
    #24
  5. Offline
    golog Serie Addict!
    Tu a dis que tu l'a O/C , remet les dans ces valeur initial peut-être.
    golog, 21 Janvier 2007
    #25
  6. Offline
    MystikMik Touriste
    ba c'est qu'il tourne comme ça depuis longtemp et j'avai jamais eu de probleme :-(

    et j'ai mis une autre barette de ram,ce qu'il fait que le pc tourne en 1024 mb mais

    toujour ce probleme de saccadement. :-(:-(:-(:-( :beuh: j'sai plus quoi faire !!
    MystikMik, 21 Janvier 2007
    #26
  7. Offline
    petite question : t'aurais pas oublié d'installer les drivers de ta carte mère par hasard ?

    après un format, toujours commencer par ça AVANT de commencer à installer le reste et de se connecter à internet.
    Alucard, 21 Janvier 2007
    #27
  8. Offline
    Xou I ♥ rien
    C'est ce que je me dis depuis le début du topic, problème de drivers, soit de la carte mère soit de la carte graphique, c'est tellement typique ce genre de problème :/
    Xou, 21 Janvier 2007
    #28
  9. Offline
    MystikMik Touriste
    j'vai essayer ca Xyo, j'vous tient au courant et encore merci pour vos reponses :-'
    MystikMik, 21 Janvier 2007
    #29
  10. Offline
    MystikMik Touriste
    Bon ba voila c'est ce que je pensé, meme en suivant vos insuctruction rien ne

    marche toujours ces memes saccadments

    :arrow:encore un dossier classé inconnu :-(:-(:-(
    MystikMik, 21 Janvier 2007
    #30
Statut de la discussion:
Fermée.