xp

Discussion dans 'Windows' créé par Nicmilu, 23 Octobre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Nicmilu Elite
    g eu un bonne surprise today qd j ai voulu lancer mon pc! je demarre win xp et au moment d arriver au utilisateurs l ordi redemarre! g tt essaye (ss echec,derniere bonne config,etc) mais tjs rien! qqun peut m aider??? (les reponses genre : formater...) :D
    Nicmilu, 23 Octobre 2002
    #1
  2. Offline
    NarKotiK Touriste
    j ai eu le meme style de truc, j ai du formate, le pire que quand j ai eu ca, ca arrivais souvent jusque a 2 fois par jours, j ai fini par devenir parano, j ai tout reinstaller et mit un bon firewall et antivirus. et depuis plus rien.
    a mon avis j etait la prois de petit comique qui s amuse avec des programs tendantieut.
    tout ce que je peux te dire
    NarKotiK, 23 Octobre 2002
    #2
  3. Offline
    Nicmilu Elite
    2 fois? tu vx dire que ca finissait par aller? paske moi je l ai relancer 20x et rien!
    Nicmilu, 23 Octobre 2002
    #3
  4. Offline
    NarKotiK Touriste
    non, quand je dit 2 fois, c que mon pc replantais apres avoir tout formater et reinstalle.

    t as pas le choix, tu dois tout reinstaller, le format n est pas essentiel mais c tjs mieu ca nettoye tout.
    cela sit tu as peu etre pas le meme probleme que moi
    NarKotiK, 23 Octobre 2002
    #4
  5. Offline
    Nicmilu Elite
    c clair je ferai pas l un et pas l autre je v reformater mes 2 partitions remettre 98 sur une et xp sur l otre :D
    Nicmilu, 23 Octobre 2002
    #5
  6. Offline
    [BroderS] Maul Touriste
    Salut,

    j'ai eu le même bug il y quelque jours, et "bizarement " X( c'est arrivé juste apres une alerte de Norton, il a detecté un petit virus pas trop hard d'apres le site Symantec.
    Mais direct après j'ai réinstallé Nero (j'ai formaté il y a deux semaines) et au restart j'ai eu le même plan que toi : demarrage jusqu'a la fenetre xp et pafffff restart mais apres il a pris tranquille et plus rien a signaler.
    Mes conseils : un bon scan avec ton anti-virus avant tout
    un bon scan adaware
    un nettoyage de disque
    au pire une défrag
    sinon FORMAT (mais bon c toujours chiant)
    ciao
    [BroderS] Maul, 23 Octobre 2002
    #6
  7. Offline
    DocShirok ...
    g eu le mm truc et cetait l'alim ki etait trop pas asse puissante :D
    DocShirok, 23 Octobre 2002
    #7
  8. Offline
    Fish Bouillant même !
    Je pencherai ossi pour ca car c a ce moment la ke la fonction accélératrice de la CG ce met en route

    mais avant tout un tit format et reinstallle tout si ca le refait achette une nouvelle alimentation genre 300 ou 350 watt :D
    Fish, 23 Octobre 2002
    #8
  9. Offline
    Drogmapils No Futur
    c peu etre l'option de winxp "d'autoreboot" lorsqu'il rencontre un probleme et apparament tu en aurais un :D
    Drogmapils, 23 Octobre 2002
    #9
  10. Offline
    ]TrOLeT-deLuxe[ ex membre
    oui moi je penserai plutot a un probleme hardware.. genre soit ton alim qui est naze soit ton HD qui est trop vieux....
    ]TrOLeT-deLuxe[, 23 Octobre 2002
    #10
  11. Offline
    Ink[ru] Elite and dangerous
    Moi aussi je eu ca !!! et j'ete tro decouter car je formater , et tout mes travaille son efface !!
    S un pb de xp , je sui sur que s un de fichier system qui par en cuille et s pour cela que y a cette pb :)
    Ink[ru], 23 Octobre 2002
    #11
  12. Offline
    Fish Bouillant même !
    :D :beuh: :D nico.crash stoi?
    Fish, 23 Octobre 2002
    #12
  13. Offline
    Nicmilu Elite
    ce ki m inquiete c que je tourne avec xp depuis 2 mois et g jamais eu un seul prob! pour ce qui est de la vieillesse je pense pas ca f 1 an 1/2
    Nicmilu, 23 Octobre 2002
    #13
Statut de la discussion:
Fermée.