60hz sous cs ...

Discussion dans 'Hardware, matos' créé par jerry_, 28 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Ventilo Elite

    oupss lol

    bien il y a aussi un fix pour les ATI mais je n'y connais rien en configuration ATI
    j'aime pas ATI :evil:
    Ventilo, 28 Juillet 2003
    #21
  2. Offline
    Zwane Elite
    sinon powerstrip
    Zwane, 28 Juillet 2003
    #22
  3. Offline
    D m S Elite
    C est du a ta synchro verticale !
    Faut la desactiver.
    Je pense que la maniere de desactiver la synchro de la geforce ou de l ati n est pas la meme.

    Sinon prends powerstrip,
    http://www.clubic.com/t/fiche239.html
    vas dans les options opengl et tu coches la case : disable synch ver.
    Par la meme occasion tu pourras locker la frequence verticale de ton ecran sur 100 Hz. (Utilise le petit cadena pour la bloquer).

    [/url]
    D m S, 28 Juillet 2003
    #23
  4. Offline
    Ry@n Elite
    g un ti log sa sapel reforce c pour debrider ton ecran et avec ca et nimporte kel carte ta 100fps en 800 85fps en 1024 ...
    Ry@n, 28 Juillet 2003
    #24
  5. Offline
    D m S Elite
    Connaissais pas
    D m S, 28 Juillet 2003
    #25
  6. Offline
    jerry_ Elite
    merci chaton !!
    jerry_, 28 Juillet 2003
    #26
Statut de la discussion:
Fermée.