[belgacom]certain site extrêmment lent voir inaccesible

Discussion dans 'Réseau, Wifi' créé par AcidBird, 31 Janvier 2012.

  1. Offline
    C@n Elite
    C'est p-e pas anonymous mais une technique particulière d'ajouter une sur-couche au réseau, invisible pour capter les anonymes par des organisations gouvernementales.

    Ajouter une seconde ip, une identification à chaque connecter pour les identifier avec leur signaux au travers de cette surcouche.

    Méfiez vous les anonymous, les techniques de détection sont multiple et infinie aussi.
    C@n, 1 Février 2012
    #21
  2. Offline
    Kanu Elite
    Perso RAS...j'suis chez Belgacom aussi...que ce soit matin, midi ou soir, youtube, facebook, gamerz ou tout autre site aucun soucis rencontré...
    Tiens facebook ne va pas ce matin...alors que tout fonctionne...c'est sur Belgacom qui me bride l'accès...
    Kanu, 1 Février 2012
    #22
  3. Offline
    mmaaffuu117 Elite
    pareil pour moi
    certais sites sont assez long a ouvrir
    des travaux chez belgacom??
    mmaaffuu117, 1 Février 2012
    #23
  4. Offline
    Ugo Lone Wolf
    aucun soucis chez Voo , des sites en particulier qui ont des soucis ?
    Ugo, 1 Février 2012
    #24
  5. Offline
    fastyy Elite
    ah ben je suis content de vous lire dis donc...
    Je me disais aussi que depuis quelques temps, l'accès à tout ce qui est youtube, footytube,... était horriblement lent..

    J'ai même cru à un moment que l'on me piratait mon wifi...
    fastyy, 1 Février 2012
    #25
  6. Online
    eGm_ Guinea Trump
    Roflcopterporteavionscharlesdegaulle
    eGm_, 1 Février 2012
    #26
  7. Offline
    C@n Elite
    Un hided adressage hardware.

    J'ai pas l'occasion d'avoir pu mater au microscope le réel contenu des puces de communications.
    C@n, 1 Février 2012
    #27
  8. Offline
    frNZ procrastinateur
    il y a quelques semaine je passais de 15 à 0.8 mbits en DL en fonction du moment dans la journée (évidement le soir c était 0.8 ) alors que mon up était toujours à 2 et un ping de 40

    1er appel à bgc : ils ont fait changer ma bbox


    2eme appel car ça ne fonctionnait toujours pas : bgc qui m a dit que tout était parfait sur ma ligne et que ça venait de chez moi, j ai du changer la fréquence de la bbox => toujours le même probleme.

    actuellement, je sais pas ce qu ils ont fait ou pas fait mais maintenant ça va
    frNZ, 1 Février 2012
    #28
  9. Offline
    Zwane Elite
    perso j'ai des problemes avec certains sites si je laisse utorrent branché ....

    si jle coupe no problemo comme quoi... :p
    Zwane, 1 Février 2012
    #29
  10. Offline
    C@n Elite
    Moi j'ai pas de ralentissement mais j'utilise pas µtorrent, mais bitTorrent, ils peuvent voir tout ce que je fais donc. :D
    C@n, 1 Février 2012
    #30
  11. Offline
    black_dragon Passager numéro 423
    Rien de spécial que ce soit chez moi avec VOO ou chez ma copine avec Belgacom ...
    black_dragon, 1 Février 2012
    #31
  12. Offline
    Tarnak »Tarnakeur«
    Enorme ralentissement aujourd'hui entre 15h45 et 16h45 pour ma part...

    Impossible de jouer sur internet, de lancer des appli genre skype etc, et aucun site web accessible.
    Le seul truc qui marchait encore c'était steam

    Je suis chez Belgacom. J'ai demandé a 2 autres personnes et ils ont eu exactement le même prob. Nous somme tous les 3 de la province de liège mais séparé de 25-30km.

    D'autre ont eu ce problème aujourd'hui?
    Tarnak, 1 Février 2012
    #32
  13. Offline
    Fonz Yeah !

    Même problème à la même heure !

    Ca fait environs deux jours que c'est parfois un peu lent, mais entre 15h30 et 16h45 c'était carrément impossible de me connecter. Seuls les mails par Thunderbird passaient encore. Aucun site, aucune app genre spotify.

    Je suis en Province de Liège, plus précisément à Visé et chez Belgacom.
    Fonz, 1 Février 2012
    #33
  14. Offline
    hitm4n 8==> - -- --- -----
    y'a déjà un post avec le bridage expliqué (lenteur youtube), et oui il est d'application chez voo et telenet de mémoire
    hitm4n, 1 Février 2012
    #34
  15. Offline
    Kanu Elite
    Problème général ce millieu d'après midi quasin national synchro connecté no surf...c'est chez Belgacom ça...

    Pour le reste je vous laisse vous prendre la tête...:roll:

    ++
    Kanu, 1 Février 2012
    #35
  16. Offline
    badou Elite
    "Important
    Cher clients,
    Vous avez pu rencontrer quelques soucis avec l’internet fixe cet après-midi. Tout est maintenant résolu. Nous nous excusons pour les éventuels désagréments et vous remercions pour votre confiance..

    L'équipe Belgacom.be"

    en me connectant aux e-services
    badou, 1 Février 2012
    #36
  17. Offline
    EVILid fan d'oldies
    idem liege longdoz
    EVILid, 1 Février 2012
    #37
  18. Offline
    xfire73 NEW AVATAR YOLO
    [IMG]

    En normale je suis a 2500 ^_^
    xfire73, 1 Février 2012
    #38
  19. Offline
    EVILid fan d'oldies
    je passe de 2400 +- a 700 en down le up de 400 a 300 et le ping +- idem
    EVILid, 1 Février 2012
    #39
  20. Offline
    xfire73 NEW AVATAR YOLO
    Nos services internet, téléphonie & TV ne fonctionnent pas dans la zone 02 (Centre). Nous sommes désolé pour le dérangement. #down #fr
    Scarlet

    J'ai de la chance que ma connection fonctionne encore donc :D
    xfire73, 1 Février 2012
    #40