Bruit de connexion/déconnexion de périphérique

Discussion dans 'Windows' créé par Akabane, 20 Novembre 2012.

  1. Offline
    Renardin I member!
    solution assez simple : ce qui se déconnecte ce sont tes ports usb qui se mettent en veille. Donc ça peut être tout et n'importe quoi... souris, clavier, etc. Il te suffit de couper la mise en veille des ports usb.

    Cela peut venir de tes paramètres de mise en veille qui ont été changés.

    autoriser-périphérique-a-sortir-mode-veille.jpg

    15020701435396498.png
    Renardin, 3 Juin 2015
    #41
  2. Online
    Akabane The Chemical Stig
    J'ai essayé, ça donnait rien :D
    Akabane, 3 Juin 2015
    #42
  3. Online
    lesaint9 Killer Instinct
    @Renardin,

    Je rentre tester ça est reviens vers vous.
    lesaint9, 3 Juin 2015
    #43
  4. Offline
    Renardin I member!
    J'ai eu le cas aussi et il s'est avéré que j'avais un port usb defectueux. Donc tester les ports un à un... et voir quand le bruit arrive.
    Renardin, 3 Juin 2015
    #44
  5. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    ça devrait régler le soucis nan ?
    fabian123, 3 Juin 2015
    #45
  6. Online
    lesaint9 Killer Instinct
    Régler le soucis du son, mais pas de ce qui en est la cause. Le soucis cela est totalement aléatoire!!!
    lesaint9, 3 Juin 2015
    #46
  7. Online
    lesaint9 Killer Instinct
    j'en profite pour vous demander encore votre aide, j'ai un USB qui c'est mal installé est il me dis: périphérique inconnu échec de demande de descripteur de périphérique. quelqu'un c'est comment le supprimer définitivement? j'ai beau faire clic droit dessus désinstallé mais a chaque démarrage il est la. pour le moment il est désactivé et non c'est pas lui le coupable du son :pfrt:.

    merci encore de vos réponses.
    lesaint9, 3 Juin 2015
    #47
  8. Online
    lesaint9 Killer Instinct
    lesaint9, 3 Juin 2015
    #48
  9. Online
    lesaint9 Killer Instinct
    avis aux spécialiste alors j'ai peux être trouvé et la j'ai besoin de votre aide. est ce que ceci vous parle?

    Problème de moteur : point de terminaison d’entrée serveur CP - Défaillance : pCCrossProcessServerInputEndpoint=[0x43dbe903f0] WriteOffset=[2744] ReadOffset=[2744] BufferSize=[2688] BytesAvail=[896]

    à chaque fois que j'ai le son j'ai trouver ceci comme info dans glitch detection de l'aide pls.
    lesaint9, 3 Juin 2015
    #49
  10. Offline
    Renardin I member!
    il n'y en a pas un de vous deux qui veut passer avec son pc chez moi ? :)
    Renardin, 3 Juin 2015
    #50
  11. Online
    lesaint9 Killer Instinct
    Si moi je veux bien. Possible pour toi??? Tu es sérieux? Je veux bien passez avec du coca chips (pas d'alcool, je bois pas) et peux être un jour je renverrais l'ascenseur. (Je suis plombier, chauffagiste ;)). Si ok go mp ton Gsm merci. Ou tu passes chez moi
    lesaint9, 3 Juin 2015
    #51
  12. Offline
    Renardin I member!
    Ok pour moi, je te contacte semaine prochaine apres vendredi, avant j ai pas le temps.
    Renardin, 3 Juin 2015
    #52
  13. Online
    lesaint9 Killer Instinct
    Ok super merci
    lesaint9, 3 Juin 2015
    #53