Command and conquer general

Discussion dans 'Action, Shooters' créé par Yuckas, 2 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Yuckas Touriste
    il y a un probleme quand je joue en ligne. je me connecte normallement, j arrive sur le jeu,a ce moment la je joue 2 min et puis tous mes batiments explosent je ne sais pas du tout quoi faire. si qqun a la reponse qu il n hesite pas.
    Yuckas, 2 Mai 2005
    #1
  2. Offline
    Cactus floweR ça roxx du slip !
    ce problème etait récurrent lorsqu'on appliquait un crack no cd ou que l'on jouait avec une copie pirate du jeu.
    Cactus floweR, 2 Mai 2005
    #2
  3. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Voila y a plus rien a ajouter :)

    Ca surviens a cause de cracks ou alors si t as la meme clé que l autre gars ;)
    Lagwagon, 2 Mai 2005
    #3
  4. Offline
    ttt3566 ex membre
    ben rajoute pas alors! spammeuse! :shock:
    ttt3566, 2 Mai 2005
    #4
  5. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Twajvétfairbaubaulatete!
    Lagwagon, 2 Mai 2005
    #5
  6. Offline
    Yuckas Touriste
    le seul probleme c que c pas un jeu piraté.C un jeu que j ai acheté moi même donc la clé devrait etre bonne.Enfin j en c rien sa me fait quand meme chier
    Yuckas, 2 Mai 2005
    #6
  7. Offline
    Tifox ou pas
    Dans ce cas, tu t'es fais voler ta clé :?
    Tifox, 2 Mai 2005
    #7
  8. Offline
    Yuckas Touriste
    ok c pas grave merci
    Yuckas, 2 Mai 2005
    #8
  9. Offline
    K@ra SiouperSlapz0r
    Ca peut être du aussi au patch NoCD...
    K@ra, 2 Mai 2005
    #9
  10. Offline
    Yuckas Touriste
    c quoi le patch NOcd???? :D
    Yuckas, 2 Mai 2005
    #10
  11. Offline
    Noir Never forget who i am !
    Désinstalles le jeu et réinstalle le.
    Noir, 2 Mai 2005
    #11
  12. Offline
    Yuckas Touriste
    ok
    merci :D
    Yuckas, 2 Mai 2005
    #12
  13. Offline
    Inco Elite
    +1
    Inco, 2 Mai 2005
    #13
Statut de la discussion:
Fermée.