Cs 1.6 - Je lag quand jarrive dans les environ dun joueur

Discussion dans 'Action, Shooters' créé par - Lo0, 22 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    - Lo0 Elite
    Voila depuis hier, quand jarrive dans les environ dun joueur jai un pti lag ( 1 sec ). Cest fort desagreable (une fois bon sa passe, mais apres la 40 ieme fois sa fatigue ). Je ne sais pas pourquoi jai sa. Je nai pas changer les valeur dans cs. Javais juste installer msn+ (de la daube sa vient sa doute de la, jai eu plein de merde avec). Que jai donc desinstaller. Jai suivi le post de karaa pour les spyware adware.

    bon jai adsl skynet.

    pc :
    amd xp 1700 +
    GeForce 4 ti4200
    256 mo de ram
    2 disk dur (window sur lun, cs sur lautre)


    Jai aussi un autre probleme mais plutot independant de cs. Cest avec Skynet le soir generalement ( dans 90 % des cas chui en pcw : \ ) jai un gros lag dabord cest leger pis mon ping augmente progressivement, j ai plus de son, parfois un pti bruit comme sa. Puis je suis deconecter.

    Quand je veux relancer la conection il me dis : Le modem est mal configurer ou deja utiliser. Je dois donc le debrancher et le rebrancher. : \

    merci de votre aide
    - Lo0, 22 Août 2004
    #1
  2. Offline
    elixiR Elite
    desinstalle msn +

    ton pc supporte pas peut etre


    ( deja eu ce probleme )

    edit : pour ton 2e problème

    elixiR, 23 Août 2004
    #2
  3. Offline
    Bowman 2busy4u
    Scan secuser, ad-aware et sinon peut etre un problème hardware?
    Bowman, 24 Août 2004
    #3
Statut de la discussion:
Fermée.