[CSS] Pbl : La mémoire ne peut être "read"

Discussion dans 'Action, Shooters' créé par Kacci, 21 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Kacci ex membre
    Mon problème est le suivant. Je joue et ca plante de manière aléatoire. Je reviens sous Windows (message la mémoire ne peut être "read"). Parfois après 3 rounds, parfois après 15 rounds... Ca dépend.

    Ma config est la suivante :

    P4C 3Ghz FSB800
    Asus P4P8X FSB800
    Asus Geforce 6800GT (neuve)
    2*512 DDR PC3200 Corsair (neuve)
    SBAudigy 2



    J'ai déjà essayé ceci :

    -Enlever/rebinder la touche toggleconsole (²)
    -Mettre/Enlever la cvar -heapsize 524000
    -Copier les DLL du fichier .bin, etc...
    -Formater
    -Changer la Ram
    -Désactiver la carte son
    -Mettre les derniers drivers CG
    -Mettre les derniers drivers Carte Son
    -Mettre la dernière version du Bios
    -Mettre à jour l'OS (crash avec et sans update)


    J'ai essayé tout ceci, et rien n'y fait.

    Une chose que j'ai remarqué cependant. Si j'enlève une barrette de Ram (1024 > 512), je ne plante plus.
    J'ai donc changé mes Ram pensant qu'une des deux était défectueuse. Mais cela a recommencé avec les nouvelles.
    Le problème, c'est que c'est con de se priver du "Dual Chan" pour ne pas planter sous CSS. Mais en 512 single chan, aucun plantage.

    Quelqu'un a t-il une explication ?

    Faut-il changer le voltage des Ram ou un truc du style ? Comment procéder ? Ou cela n'a aucun lien ?
    Si c'est autre chose. Ou si qqun a le même problème, ce serait sympa de m'éclairer. Merci d'avance :wink:
    Kacci, 21 Décembre 2004
    #1
  2. Offline
    Kacci ex membre
    ah ok cool. J'avais pas vu le premier thread.

    Merci :wink:
    Kacci, 21 Décembre 2004
    #2
  3. Offline
    Kacci ex membre
    Pour ce qui est du second lien vers le thread, j'y ai participé. Et si tu relis le mien, la solution du -heapsize ne marche pas chez moi...

    Donc c'était autre chose. Ma solution se trouve alors dans ton premier lien. Enfin j'espère. Mais je ne l'avais pas encore vu :wink:
    Kacci, 21 Décembre 2004
    #3
  4. Offline
    bigboy666 Mustang Fever!
    Oui c'est cette histoire de miles stone demo qui va faire aller le bazard...enfin lis ma soluce, tu verras! ;)
    bigboy666, 26 Décembre 2004
    #4
  5. Offline
    rSi _ Mais ouais mais ...
    As-tu o/c ton proc? J'avais exactement pareil ke twa et après avoir un peu baissé la fréquence de mon proc, tout remarchait nickel. (à noter ke seul CSS et HL2 plantaient, pas les autres jeux :-( )
    rSi _, 26 Décembre 2004
    #5
  6. Offline
    _gilles Elite
    On avait déja parlé des CAS Latency ?
    _gilles, 27 Décembre 2004
    #6
  7. Offline
    gatuzo Freak
    Je suis dans le meme cas , sauf que moi j'ai le jeu en mode fenetre , quand je met full screen ben c'est erreur :/ :evil:
    gatuzo, 27 Décembre 2004
    #7
  8. Offline
    D m S Elite
    C est pt un probleme materiel , t a jamais essayé une autre carte mere ?
    Si c est pas la ram, c est pt la motherboard :)
    D m S, 30 Décembre 2004
    #8
Statut de la discussion:
Fermée.