Curseur qui se déplace seul.

Discussion dans 'Hardware, matos' créé par Belsunce., 20 Décembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Mc.Gyver Le vrai ^^
    J ai eu le meme probleme, c'etait de la poussière qui était ds la partie optique de la souris !

    Un coup de spray d'air SEC et a plus le probleme =]
    Mc.Gyver, 21 Décembre 2006
    #21
  2. Offline
    H@deSs ex membre
    ah tiens j'vais testé ca, merci de l'info cristal, qui sait ca peux fonctionné =)
    H@deSs, 21 Décembre 2006
    #22
  3. Offline
    Belsunce. The Sequel..
    Bon test avec la feuille A4 : NEGATIF :pfiou:
    Bon coton tige... Go !
    Belsunce., 22 Décembre 2006
    #23
  4. Offline
    Belsunce. The Sequel..
    Pfff pas de résultat .. toujours le meme stress.. Meme en soufflant.
    Belsunce., 22 Décembre 2006
    #24
  5. Offline
    Gatchan77 Met Romana op de scooter
    j'avais aussi un kit clavier/souris logitech plus ou moins comme le tien avant et j'avais parfois ce problème avec la souris. Le curseur se deplaçait tout seul comme un grand

    c'est aussi un kit "bas de gamme" que tu as donc faut pas toujours s'attendre au meilleur ... :pfiou:
    Gatchan77, 22 Décembre 2006
    #25
  6. Offline
    [Gooniesbr@D] Come on Sporting
    ça arrive aussi quand une peluche ou un poil est coincé près de l'oeil optique
    [Gooniesbr@D], 22 Décembre 2006
    #26
  7. Offline
    Belsunce. The Sequel..
    A 50¤ ?
    Pouah.. Vive le bas de gamme alors...


    Héé arretez de me mettre des merdes svp!!! J'ai rien fait là sérieux!!
    Belsunce., 22 Décembre 2006
    #27
  8. Offline
    Gatchan77 Met Romana op de scooter
    Gatchan77, 22 Décembre 2006
    #28
  9. Offline
    kelete I'm the f*cking game.
    J'ai eu ca aussi avec ma MX500...

    Mais bon elle avait vecu son temps j'ai changé de souris ;)
    kelete, 22 Décembre 2006
    #29
  10. Offline
    Zian[0] Imaginated
    Mwarf j'ai eu ma période comme la tienne, celle où la souris partait dans une direction :-D Mais moi c'était direct et en une fraction de seconde :D

    J'avais juste à mettre " Reset" sous ma souris bas de gamme, et d'appuier sur le bouton Connect de la petite "centrale rechargeuse" de ma souris.

    J'ai eu ça les premiers jours, y'a de cela bientôt 1an, et elle marche toujours aussi bien ! =]
    Zian[0], 22 Décembre 2006
    #30
  11. Offline
    Belsunce. The Sequel..
    Je test... :p
    Belsunce., 23 Décembre 2006
    #31
  12. Offline
    Belsunce. The Sequel..
    Negatif chef... :p

    Pffff c'est relou à la longue
    Belsunce., 23 Décembre 2006
    #32
  13. Offline
    Belsunce. The Sequel..
    Probleme toujours non résolu.. :-(
    Belsunce., 27 Décembre 2006
    #33
  14. Offline
    Mc.Gyver Le vrai ^^
    C'est bien pour cela que je n'acheterai jms une souris sans fil ;)
    Mc.Gyver, 28 Décembre 2006
    #34
  15. Offline
    [Gooniesbr@D] Come on Sporting
    essaie sur une feuille blanche pour voir?
    [Gooniesbr@D], 28 Décembre 2006
    #35
  16. Offline
    Gatchan77 Met Romana op de scooter
    t'as essayé avec et sans les drivers de logitech ?
    Gatchan77, 28 Décembre 2006
    #36
  17. Offline
    kronoss sujet à droite -->
    j'ai eu ça aussi une fois... j'ai chercher comme un malade...tout ça pour une fiche mal branchée :pfiou:
    kronoss, 28 Décembre 2006
    #37
  18. Offline
    Belsunce. The Sequel..
    Oui... Et Nop :pfiou:

    Quoi ? Je dois désinstaller les Drivers Logitech ? :-(
    Belsunce., 6 Janvier 2007
    #38
  19. Offline
    Sim* Border Community
    mm probleme aussi comme si la souris glissait alors qu'elle ne bouge pas d'un poil!
    (mx518 qui a 1 an jpense :-s)
    Sim*, 6 Janvier 2007
    #39
  20. Offline
    Freshmeat Awesome
    Désinstalle direct ces merdes. et je suis sérieux
    Freshmeat, 6 Janvier 2007
    #40
Statut de la discussion:
Fermée.