Curseur qui se déplace seul.

Discussion dans 'Hardware, matos' créé par Belsunce., 20 Décembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    SeigVoland Elite
    J'avais une mx700 et rien que des problèmes. Maintenant j'ai une laser mouse 6000 filaire et :love:.
    SeigVoland, 6 Janvier 2007
    #41
  2. Offline
    LikH °.°
    idem ms avec une mx510 et que sous cs
    Plus d'un an elle a mtn et est tombée moultes fois :cool:
    LikH, 6 Janvier 2007
    #42
  3. Offline
    Belsunce. The Sequel..
    Bon désinstallage represente wesh wesh :roll:
    Belsunce., 6 Janvier 2007
    #43
  4. Offline
    Belsunce. The Sequel..
    Putain je trouve passsss les driverrs ?!!! Dans panneau de config j'ai 2trucs logitech :cool:
    Belsunce., 6 Janvier 2007
    #44
  5. Offline
    Le Lensois Sang & Or
    c'est ici le thread de la souris fantome ? :-D
    Le Lensois, 6 Janvier 2007
    #45
  6. Offline
    Belsunce. The Sequel..
    Ouais !!


    Ghost BosterMouse
    Belsunce., 6 Janvier 2007
    #46
  7. Offline
    Mc.Gyver Le vrai ^^
    Note c'est pas une blague pour les drivers, j'ai du tout réinstaller quand j'ai recu mon nvx Pc. J'ai installé les drivers de ma logitech ( mx500 ), et sous css les deux boutons du coté ne marchaient plus...

    On m'a dit de désinstaller les drivers et paf les deux boutons marchaient ...

    Logitech n'est pas dutout au point pr ses drivers ...
    Mc.Gyver, 7 Janvier 2007
    #47
  8. Offline
    orel_ Trololo
    Ca faisait ça sur mon ordi portable, avec la boule rouge au milieu du clavier =]
    J'ai réinstallé Windows et depuis, plus de problème. Par contre, ça le fait chez mes grands-parents avec une souris à boule !
    orel_, 7 Janvier 2007
    #48
  9. Offline
    Belsunce. The Sequel..
    Je désinstalle quoi :
    -Logitech Desktop Messenger
    -Logitech SetPoint

    o_O
    Belsunce., 7 Janvier 2007
    #49
Statut de la discussion:
Fermée.