fps cs : source

Discussion dans 'Action, Shooters' créé par _MaCTaByLiS, 26 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    _MaCTaByLiS Elite
    voila j ai une cfg comme qui dirait assez raisonnable et je joue en 1024 et tout les parametres avancés en high mais je n ai que 75 fps mais je suis sur que je peux avoir plus car quand le net graph arrive a 75 ca bloque un peu comme quand on arrive a 100 fps a 1.6 si quelqun pourrait m aider ou aurait la solution pour debloquer cela merci :)
    voila ma config
    radeon x800 pro
    1024 DDr
    P4 3.2
    _MaCTaByLiS, 26 Janvier 2005
    #1
  2. Offline
    Janemba 1337 de campagne
    les reponses m'interessent aussi, sauf que moi j'ai 40-50fps avec une 9800pro :)
    Janemba, 26 Janvier 2005
    #2
  3. Offline
    _MaCTaByLiS Elite
    tu joues en quoi avec quels parametres toi ?
    _MaCTaByLiS, 26 Janvier 2005
    #3
  4. Offline
    sANCHEZ_- POKERPADAWAN
    Bete question hein,

    ta taper

    fps_max 101 ???

    Normalement c'est 72 mais soit.
    sANCHEZ_-, 26 Janvier 2005
    #4
  5. Offline
    _MaCTaByLiS Elite
    d origine il est deja a 300 :?
    _MaCTaByLiS, 26 Janvier 2005
    #5
  6. Offline
    Janemba 1337 de campagne
    on parle de cs source, pas 1.6 malin :roll:


    MaCTa,
    moi j'avais mis les graphismes tout a fond pour commencer, en reglant les rate a 9999, updaterate 30, cmdrate 30
    puis j'ai mis tout au minimum avec les memes valeurs rate, mais tjs le meme probleme
    mais moi j'ai pas que les fps qui bug, j'ai mon ping tjs au dessus de 100, les ms sont en moyenne a 120, j ai 10 de choke et 50 de loss
    enfin ca bug bien chez moi :p
    Janemba, 26 Janvier 2005
    #6
  7. Offline
    _MaCTaByLiS Elite
    oue bon je vois que personne sait m aider
    _MaCTaByLiS, 26 Janvier 2005
    #7
  8. Offline
    _MaCTaByLiS Elite
    mais bon avec 40-50 fps avec une radeon je trouve que c est assez non ?
    _MaCTaByLiS, 26 Janvier 2005
    #8
  9. Offline
    sANCHEZ_- POKERPADAWAN
    BIIIIEEEEENNNNNN

    tu t'ameliores.
    sANCHEZ_-, 26 Janvier 2005
    #9
  10. Offline
    _MaCTaByLiS Elite
    abstien toi de venir parler ici si c est pour dire de pareille conneries...
    _MaCTaByLiS, 26 Janvier 2005
    #10
  11. Offline
    JdlF Touriste
    Surement la synchro verticale sur un moniteur 75hz...
    J'vois pas d'autres solutions :/
    JdlF, 26 Janvier 2005
    #11
  12. Offline
    _MaCTaByLiS Elite
    les radeons meme sans synchro ca bouge pas on m a dit sinon j vais essayer
    _MaCTaByLiS, 26 Janvier 2005
    #12
  13. Offline
    Grind ex membre
    Jdlf grand connaisseur, lol y tape 50fps avec sa 6800GT
    :twisted:
    Grind, 26 Janvier 2005
    #13
  14. Offline
    JdlF Touriste
    Wais ben... c'est faux :p
    *regarde sa 9200*
    Wais c'est faux.
    Je t'emmerdes :twisted:
    (puis mon pc est un peu dead là, carte son foutue entre autres (deg elle avait seulement 1 an :mad:), pc qui boot une fois sur 5... C'est pas des conditions ça ! :D
    Mais là je tappes 50 fps avec une radeon 9200, s'pas la classe ça? :cool:


    Bon j'vais taf algèbre gl hf
    JdlF, 26 Janvier 2005
    #14
  15. Offline
    Grind ex membre
    Faudra quand mm qu'on se fasse une tite part ensemble un de ces quatres
    Algebre c'est l'histoire de 4H d'etude te prend pas le chou
    Grind, 26 Janvier 2005
    #15
  16. Offline
    _MaCTaByLiS Elite
    rhooo dans les parametres je trouve pas ou qu on desactive la synchro avec mon ancienne G-force 4 j y arrivait mais la ...
    _MaCTaByLiS, 26 Janvier 2005
    #16
  17. Offline
    JdlF Touriste
    Et ma mere dans tout ça?
    Wais mais ej vais monter une team 1.6 après les xams... Enfin normalement. Mais garde moi un slot pour ta team hein parce que 1.6 c'ets juste histoire de lanner un peu :p.
    JdlF, 26 Janvier 2005
    #17
  18. Offline
    _MaCTaByLiS Elite
    merci de changer de sujet :D
    _MaCTaByLiS, 26 Janvier 2005
    #18
  19. Offline
    JdlF Touriste
    Deux rien c'est tout à fait normal ;)
    Sinon tu n'as toujours pas trouvé je supposes... :/
    JdlF, 26 Janvier 2005
    #19
  20. Offline
    Janemba 1337 de campagne
    fait pas attention stun bete type -_-
    Janemba, 26 Janvier 2005
    #20
Statut de la discussion:
Fermée.