Gros plantage de GW.exe :S

Discussion dans 'MMoG' créé par lesk8vaincra, 5 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Bonjour,

    Depuis hier, il m'est devenu totalement impossible de jouer a Guild Wars.. Après 10, 20 ou 30 secondes parfois, j'ai une erreur de guild wars...


    J'ai déja tenté de réinstaller Guild wars 2 fois, ca n'a rien changé...
    Je vous ai joint un screenshot, au cas ou il faudrait illustrer...


    Que puis-je faire pour continuer a jouer a guild wars?

    merci d'avance :).


    [IMG]

    :-(
    lesk8vaincra, 5 Mars 2006
    #1
  2. Offline
    Azinou Ancienne LV
    please, aidez le x)
    Azinou, 5 Mars 2006
    #2
  3. Offline
    DeScH AstaLaVista
    à mon avis c'est parce que il veut que tu arêtes d'y jouer...

    ok je :arrow:
    DeScH, 5 Mars 2006
    #3
  4. Offline
    GuZ* Love , Music , Dreams ...
    Un ami avait ca tout le temps aussi on a reinstaller le jeux etc... mais a mon avis ca vient de son pc je sais pas si s'est le meme cas pour toi...
    GuZ*, 5 Mars 2006
    #4
  5. Offline
    nd4]oy @+ en LAN
    As tu envoyé le rapport a Arena?

    Sinon ca sent= format c: :cry:

    J'avais eu ca une fois et g du formatter, depuis plus de soucil...
    nd4]oy, 6 Mars 2006
    #5
  6. Offline
    Anax] Touriste
    firewall ?
    Anax], 6 Mars 2006
    #6
  7. Offline
    l3 shib Touriste
    et quand tu click sur "voir les details"
    il y a quoi qui s affiche ?
    l3 shib, 6 Mars 2006
    #7
  8. Offline
    redband59 Elite
    j'allais le dire :D
    redband59, 6 Mars 2006
    #8
  9. Offline
    Niplless ex membre
    Bon ben ouvre le capot du pc c pcq ton proc surchauffe javai le meme prob des que tu passe une certaine t° jor +/-50° paf le jeu se coupe :-(.... dc je joue avec le boitier ouvert c nikel :roll:
    Niplless, 8 Mars 2006
    #9
Statut de la discussion:
Fermée.