j ai de l echo

Discussion dans 'Action, Shooters' créé par Devil_Killer, 27 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Online
    Devil_Killer ex membre
    voile j ai de l echo a mort sur cs
    esse que quelqu un peut m aider
    j ai deja rebooter fait alt tab et tou et tou mais sa ne resoud pas mon pobleme
    Devil_Killer, 27 Juillet 2004
    #1
  2. Offline
    Tweek je t'affone !
    j ai eu le meme probleme :S mais je sais plus comment j ai fait regarde sous controle de volume de windows si tout est oki si pas il existe une commande cs mais je sais plus laquelle :S
    Tweek, 27 Juillet 2004
    #2
  3. Offline
    .Knz Au Pays des merveilles.
    tu decoche l'option "eax" dans le menu son de cs
    .Knz, 27 Juillet 2004
    #3
  4. Offline
    pipet ca s'passe
    s_reverb 0 ou rien avoir :D
    pipet, 27 Juillet 2004
    #4
  5. Offline
    Tetsuya ...
    room_type 0 :wink:
    Tetsuya, 27 Juillet 2004
    #5
  6. Online
    LeGaliZ_Kna ex membre
    stopsound ?
    bon ok je :arrow:
    LeGaliZ_Kna, 27 Juillet 2004
    #6
  7. Online
    Devil_Killer ex membre
    merci bien je vais essayer tt ca
    pour info c pas stopsound mais nosound 1 :roll:
    Devil_Killer, 27 Juillet 2004
    #7
  8. Offline
    [nrshadow] Touriste
    essaye stop sound sa marche tres bien aussi :)
    [nrshadow], 27 Juillet 2004
    #8
  9. Online
    LeGaliZ_Kna ex membre
    non y'a aussi stop osund pour retirer les bruitage de la map :wink:
    LeGaliZ_Kna, 27 Juillet 2004
    #9
  10. Offline
    pipet ca s'passe
    et pr votre couverne jpense que s_eax c une command qui a avoir avc un dela de son ( jpeux me tromper :oops: )
    pipet, 27 Juillet 2004
    #10
  11. Offline
    disco Touriste
    moi j'avais ca aussi et j'ai fait :

    -décocher le son eax machin , et le son 3d , ca sert a rien de toute facon !

    -regarde les option de ta carte son :wink:
    disco, 27 Juillet 2004
    #11
  12. Offline
    D0GMA p0rn c4t
    j'ai déjà eu ce problème même en ayant désactiver eax, etc.

    j'ai redémarrer un jour cs et depuis plus jamais eu le problème :? :roll:

    je pense quand même qu'il y a une commande à taper ds la console pr désactiver tout ça..
    D0GMA, 27 Juillet 2004
    #12
  13. Online
    Devil_Killer ex membre
    voila j ai plus d echo mais j ai le bafles qui crache et avant il le faisai po...
    sniffff
    mais i craches que pr cs
    merci des vos conseilles @++
    Devil_Killer, 27 Juillet 2004
    #13
  14. Online
    LeGaliZ_Kna ex membre
    tu a fais quelle commende sa pourrais servir a qqun :wink:
    LeGaliZ_Kna, 28 Juillet 2004
    #14
Statut de la discussion:
Fermée.