lag??

Discussion dans 'MMoG' créé par Zloupy, 25 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Zloupy *
    Nous sommes une dizaine de belges a remarquer des lags immenses >>> 1000 de ping sur le serveur ner zhul, est ce que vous lagguez aussi?
    Zloupy, 25 Février 2005
    #1
  2. Offline
    Angie_Forever Cooking girl
    oui ici aussi: environ plus de 700 de ping sur le serveur Sargeras :-(
    Angie_Forever, 25 Février 2005
    #2
  3. Offline
    C@n Elite
    Jusqu'a 1000ms
    C@n, 25 Février 2005
    #3
  4. Offline
    [IrishSetter] /// LADA
    Moi je sais pas :'(
    J'arrive pas à mettre le patch 1.2.4 du 24/02
    Il dwl et tout puis à la fin il me dit que je sais pas terminer le setup pcq des fichiers st encores lancés...
    Je recommence et il essaie de fermer dbghelp.dll qui va avec l autoupdate...il peut donc pas le fermer si il update...
    Qqun peut m aider ? :shock: :cry:
    [IrishSetter], 25 Février 2005
    #4
  5. Offline
    DaBoss666 ex membre
    Pareil le ping ne cesse de monter, dans les 200 il y a 1h et plus de 1k maintenant :?
    DaBoss666, 25 Février 2005
    #5
  6. Offline
    eGm_ Guinea Trump
    300 de ping comme d'hab
    eGm_, 25 Février 2005
    #6
  7. Offline
    kaidok Touriste
    Moi aussi ,et je suis chez skynet,comme tout les gens qui ont ce problème je suppose..
    kaidok, 25 Février 2005
    #7
  8. Offline
    Seb_0 Touriste
    idem sur archimonde, ca doit etre skynet amo !
    Seb_0, 25 Février 2005
    #8
  9. Offline
    PoMi Banging for roof
    PoMi, 25 Février 2005
    #9
  10. Offline
    Zloupy *
    Merci de linker mon thread sur les forums officiels :p
    Zloupy, 25 Février 2005
    #10
  11. Offline
    Clown come on belgium
    pareil je lag comme un ouf, que ca soit sur Ner'Zul ou Sargeras :\
    Clown, 25 Février 2005
    #11
  12. Offline
    L@ncelot Elite
    y too ces chiant :p
    L@ncelot, 25 Février 2005
    #12
  13. Offline
    Clown come on belgium
    klr a cause de ca je vais play a ragnarok online =/ :cool:
    Clown, 25 Février 2005
    #13
  14. Offline
    EL666 Elite
    Gogogo , tout le monde va spammer le forum de blizzard si non on va se faire avoir
    EL666, 25 Février 2005
    #14
  15. Offline
    Zloupy *
    baisse des lags la.. on va voir si ca continue


    one st a 400 +-
    Zloupy, 25 Février 2005
    #15
  16. Offline
    Grovdar Avec un V au milieu
    J'ai eu un lag constant sur Illidan ce soir, entre 900 et 1000 constamment
    Grovdar, 26 Février 2005
    #16
  17. Offline
    Akutama Sex, Drug and Rock'n Roll
    Les lags sont finis ! On y retourne Charge!!!!
    Akutama, 26 Février 2005
    #17
  18. Offline
    C@n Elite
    J'espère que le problème c'est réellement dissiper. Parce que vu l'heure on pourrait croire que la surcharge est partie d'elle même. :roll:
    C@n, 26 Février 2005
    #18
  19. Offline
    Bowman 2busy4u
    Skynet boost ses lignes c'est pour ca que ca lag (il parait) mais bon moi je m'en fou j'ai toujours 70 de ping avec le cable :D
    Bowman, 26 Février 2005
    #19
  20. Offline
    C@n Elite
    Ah ouais il les boost c'est pour ca que je suis passé de 3.3 à 1.6 :roll:

    Ca j'ai pas compris... d'ailleurs je vais changer mon cable de téléphone et si c'est pareil il sera bien obliger de réparer la ligne.
    D'après le technicien par contre j'ai toujours eu ce problème... dégradation de ligne selon lui.
    C@n, 26 Février 2005
    #20
Statut de la discussion:
Fermée.