Lags à cause de 9600 PRO

Discussion dans 'Hardware, matos' créé par [ Vins ], 7 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Tuur Fan(t)a(s)tique
    Bios :arrow: Graphics Apereture Size :arrow: PLUS :D
    Tuur, 8 Novembre 2004
    #21
  2. Offline
    tabaskof r0x0Rl33T


    j'ai le meme probleme avec ma 9600 , mais ca fait koi le GAS ?:p
    tabaskof, 8 Novembre 2004
    #22
  3. Offline
    LastActionH Elite
    ca brule, ca flambe, c'est inodore,incolore.....

    oki je sors :arrow:
    LastActionH, 8 Novembre 2004
    #23
  4. Offline
    [ Vins ] Hattrick Manager
    Et ca va me servir à quoi ce genre de ptit bidouillage dont seul toi a le secret ? :D
    [ Vins ], 8 Novembre 2004
    #24
  5. Offline
    [ Vins ] Hattrick Manager
    Ca a rien changé Molauw ! Au départ, c'était à 64 Mo et jl'ai mis à 256 comme pour la carte graphique. J'ai vu aucun changement. :-(
    [ Vins ], 9 Novembre 2004
    #25
  6. Offline
    Xaedhaar ex membre
    Salut, c'est moi qui ta vendu la carte, j'ai un amis qui me dit que ca vien peut être de ton alim, c'est une combient de watt?

    Sérieusement avant de te la vendre j'avais un prob de ld (déco sauvage dans un jeux massivement online).

    Quand y avais plus de 300 personne à l'écrant j'suis éjecté du server...
    Je croyais que c'étais du à la Radeon, alors j'ai été au magasin (Info Occases) qui l'on tester devant moi.

    Il on lancé un benchmark 2004 au maximum pendent 15 minute, et il m'on dit qu'elle tourne parfaitement..

    Malgré tout ça je les ai pas crus alors je me suis acheter une WinFast A350xt (GeForce FX 5900 XT), j'installe tout, je re go dans mon jeux tout heureux...

    Et laa !! encore LD (par la suite je me suis appercu que finalement c'étais ma conection...).

    Donc j'ai acheter une nouvelle Carte Graphique pour rien, donc j'ai revendu l'ancienne..

    De plus ça c'est passer 1 semaine avant que je te la refile, je crois pas que dans la boite elle c'est pêter...

    Sinon pour avoir le coeur net, vas au magasin, la petit étiquette sur la boite (la jaune fluo).
    C'est la garantie qui est encore valable jusqu'en Janvier je crois..
    Il te lanceront le benchmark devant toi, si elle à un prob il te la répare, si elle est nikel essaye de résoudre le prob de ton coté :D

    Mais sinon si ton alim est trop ancienne, ou trop peut puissante c'est possible qu'elle gere pas la puissance de la carte, donc normal que ta des lag (j'ai un amis qui a la même chose).

    C'est quoi ton alim exactement?
    Xaedhaar, 12 Novembre 2004
    #26
  7. Offline
    [ Vins ] Hattrick Manager
    C'est celle d'origine, c'est une AOpen 300 W. Elle a le mm âge que le pc, càd 3 ans et des poussières. Tu crois qu'il faudrait que jchange ? :?
    [ Vins ], 12 Novembre 2004
    #27
  8. Offline
    ImMorT4L Touriste
    Vérifie en démontant le Rad que celui ci fait bien contact avec le GPU. Pour celà, mets bien de la pate thermique sur 100% du GPU en étendant avec ton doight, tu remonte le rad puis redémonte et tu regarde si ça a mis de la pâte thermique sur le Rad, il faut que tu aies un carré bien régulier preuve d'un contact correct :roll:

    Sinon, c'est un problème de ce côté là. Tu n'aurais pas un lien vers une tof de ta carte ??? Ou bien le modèle EXACT ???
    ImMorT4L, 12 Novembre 2004
    #28
  9. Offline
    [ Vins ] Hattrick Manager
    Pour ce qui est GPU, Rad, ... j'y connais absolument rien dc jvais p-e voir ça avec Molotov.

    Pour ce qui est de ma CM, c'est la AOpen AX4BPro.
    [ Vins ], 12 Novembre 2004
    #29
  10. Offline
    Tuur Fan(t)a(s)tique
    a ton service mchou :)
    Tuur, 12 Novembre 2004
    #30
  11. Offline
    zoheir cvm.mangaleet()
    ca m'étonnerait que ce soit un prob "hardware"
    zoheir, 13 Novembre 2004
    #31
  12. Offline
    [ Vins ] Hattrick Manager
    Ce qui est chiant dans ces cas-là, c'est de savoir c'est quoi qui cloche :/ Pas envie depayer une new alim si c'estpas ça =(
    [ Vins ], 13 Novembre 2004
    #32
  13. Offline
    [ Vins ] Hattrick Manager
    J'ai réussi à mettre la main sur le modèle de mon alim'. Vous pouvez trouver tout ICI.
    [ Vins ], 14 Novembre 2004
    #33
  14. Offline
    zoheir cvm.mangaleet()
    et dans les autres jeux, comment ca se passe?
    zoheir, 15 Novembre 2004
    #34
  15. Offline
    [ Vins ] Hattrick Manager
    Je joue à aucun autre jeu donc jsais pas vmt te dire :/
    [ Vins ], 15 Novembre 2004
    #35
  16. Offline
    zoheir cvm.mangaleet()
    arf dommage :-(

    essaie de jongler avec les paramètres opengl.

    en performance avec vsync on/off etc.. :)
    zoheir, 17 Novembre 2004
    #36
  17. Offline
    [ Vins ] Hattrick Manager
    Avec la synchro off c'est encore pire :/
    [ Vins ], 18 Novembre 2004
    #37
  18. Offline
    [ Vins ] Hattrick Manager
    J'ai mis les paramètres OpenGL aux max, ça s'est légèrement amélioré mais de pas bcp.
    [ Vins ], 18 Novembre 2004
    #38
Statut de la discussion:
Fermée.