microsoft xp sp2: problème de démarrage

Discussion dans 'Windows' créé par Spo0n, 27 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Spo0n Dr. Gonzo
    slt
    qd g installé le pack sp2, il me demande de rebooter. je le fais et là mon pc plante au chargement de windows. que faire? plus rien ne démarre c'est la galère.
    merci :roll:
    Spo0n, 27 Août 2004
    #1
  2. Offline
    Arnoz Touriste
    Tu peux même plus te logger? Ca plante à partir de ou? Ecran bleu?

    Si tu peux redémarrer en safemode, fais le et désinstalle le SP2:

    Arnoz, 27 Août 2004
    #2
  3. Offline
    Spo0n Dr. Gonzo
    le chargement de windows puis ca bloque et jpeu rien faire du tt!!!
    Spo0n, 27 Août 2004
    #3
  4. Offline
    D0GMA p0rn c4t
    ne pas installer le sp2. merci :cool:
    D0GMA, 27 Août 2004
    #4
  5. Offline
    Arnoz Touriste
    Euh beh t'as même pas un message d'erreur, un écran bleu? Ca stagne bêtement sans rien au moment ou il y a la barre verte qui avance avec le drapeau Windows, c'est à ce moment là tu veux dire?
    Et comme dis plus haut, en mode sans échec?
    Arnoz, 27 Août 2004
    #5
  6. Offline
    Spo0n Dr. Gonzo
    oui ca bloque a ce moment là....et le mode csans echec g un ecran noir....et g pas eu de message d'erreur,rien!
    Spo0n, 27 Août 2004
    #6
  7. Offline
    ketum Touriste
    Réponse a 2 balles puisque je l'ai installé et j'ai aucun probleme
    Sinon essaye de le desinstaller reboot , retante ta chance :p
    ketum, 27 Août 2004
    #7
  8. Offline
    Spo0n Dr. Gonzo
    bah c'est ce que je fais depuis 12h lol :oops:
    Spo0n, 27 Août 2004
    #8
  9. Offline
    D0GMA p0rn c4t
    ton cas n'est pas une généralité grand, le sp2 c'est de la merde, ça bug, faut chippoter, bref a+ :/
    D0GMA, 27 Août 2004
    #9
  10. Offline
    Arnoz Touriste
    En voilà une réponse totalement inutile.
    Suffit d'installer ça correctement et ça marche sans stress. Je l'ai fait...
    Si ça causait plein de bugs, Microsoft l'aurait pas sorti. C'est censé corriger les bugs.
    La plupart du temps si ça foire c'est de la faute de l'utilisateur :roll:
    Arnoz, 27 Août 2004
    #10
  11. Offline
    GUMBAL 1337
    et oaui ta vu une difference avant et apres l instal?

    a part les trucs de securité...
    GUMBAL, 27 Août 2004
    #11
  12. Offline
    Arnoz Touriste
    Beh c'est ça la différence! C'est ça le but. Les SP c'est pour améliorer la sécurité, corriger des bugs. C'est pas pour changer la couleur du fonc d'écran et changer la petite animation du drapeau Windows flottant par un petite madame dénudée :shock:
    Arnoz, 27 Août 2004
    #12
  13. Offline
    black frog Touriste
    Dsl mais je trouve aussi qu'il faut pas se précipiter sur les nouveautés microsoft. Il est mieux d'attendre les avis sur les forums et autres, faut pas oublier que microsoft prend les gens pour des beta testeurs, en permanence. Moi par exemple, j'ai pas mis et je suis pas pret d'installer le sp2, de plus, ca fait pas très longtemps que je suis passé a XP ,( environ 4 mois) et pourtant je l'avais en version officielle avant sa sortie officielle (il suffit de connaitre des gens qui travaillent aux bons endroits :wink: )

    Mais bon je sais ca résout pas ton blème.
    As tu essayé de faire une réparation/réinstallation de win sur lui meme?
    black frog, 27 Août 2004
    #13
  14. Offline
    GUMBAL 1337

    k. suis pas encore con a ce point....

    mais perso j vois pas l interet qd meme de ces securités, car ca te fait koi sans le sp2?, la je l ai pas je m en porte pas plus mal j ai jms de blem , mon antivirus fonctionne bien puis stoo...
    donc si vrmt ta un truc convainquant pk pas mais bno la...
    GUMBAL, 27 Août 2004
    #14
  15. Offline
    GUMBAL 1337

    exact ce que tu dis :wink:
    GUMBAL, 27 Août 2004
    #15
  16. Offline
    ketum Touriste
    La totalité des gens que je connais , qui sont passé sous sp2, n'ont aucun probleme une fois configuré, encore 3 reply et tu vas lui sorti format C: ???? Soit gentil et laisse au idiot qui n'ont d'autres choses a faire que de spammer comme des C** et qui ne feront avancer les problemes de personnes.


    Pour revenir a ton probleme tu as essaye au demarrage de faire derniere bonne configuration ?
    ketum, 27 Août 2004
    #16
  17. Offline
    D0GMA p0rn c4t
    bah c'est vraiment dire à Spoon que c'est un gros naap qui ne sait pas installé le sp2.

    t'sais quand tu installes le sp2, il n'y a pas 400 manière de le faire, tu double clic sur le *.exe et boum ça s'installe.

    maintenant si le pauvre Spoon n'arrive plus a redémarrer son ordinateur à cause du sp2 c'est de sa faute??? non je crois pas hein -_-

    vive les sp2 :roll:

    (SP2 = Super Plantage 2) ? :roll:
    D0GMA, 27 Août 2004
    #17
  18. Offline
    GUMBAL 1337
    me disait ossi , y a une facon d instalé le sp2 now ?
    a oaui fo des competence ou double clic...
    GUMBAL, 27 Août 2004
    #18
  19. Offline
    D0GMA p0rn c4t
    ui d'accord, installez le sp2 c'est indispensable!

    ++
    D0GMA, 27 Août 2004
    #19
  20. Offline
    deSir Peace & Love ;)
    Ditent la, les petits momes dans la cour de récréation, vous avez pas fini de vous chamaillez ? Allé regardé la télé un peu pour vous calmez
    deSir, 27 Août 2004
    #20
Statut de la discussion:
Fermée.