Modem + multiprise = coupure??

Discussion dans 'Hardware, matos' créé par BUGGS, 12 Juin 2012.

  1. Offline
    Sigmund Philololologue

    bazinga :gne:
    Sigmund, 14 Juin 2012
    #21
  2. Offline
    fraggahh ROFLCOPTER
    tu leur retéléphone en disant que ta retirer le multi prise et que ca va pas mieux, ils devront se poser les bonnes question que d'accuser le multi prise :)
    fraggahh, 14 Juin 2012
    #22
  3. Offline
    BUGGS Elite

    C'est bien ce que je vais faire et cette fois je laisserai la prise du modem branchée directement au mur pour voir la version qu'ils vont me donner.
    Car ils m'ont déjà avertis la dernière fois que si un technicien Base doit passé, c'est 100€ de ma poche.
    BUGGS, 16 Juin 2012
    #23
  4. Offline
    SkankerS Groove Master
    :love: Merci, je n'avais plus la force de lutter contre :love:
    SkankerS, 16 Juin 2012
    #24
  5. Offline
    BUGGS Elite
    J'ai remplacé la boîte principale ou est branché le câble qui vient de la rue.
    Je dois dire que j'ai plus de problème depuis.
    Et c'est toujours branché sur la (même) multiprise ça ne déconnecte plus depuis, donc pour le moment c'est OK.

    Dans l'ancien boîtier téléphonique mural, il y avait 2 résistances (une carré orange et l'autre fine avec un code de couleur dessus).
    Dans le nouveau boîtier il n'y avait pas ces 2 résistances que j'ai dû placer à l'intérieur de celui-ci, sinon je n'avais pas de ligne.

    Pourquoi ces 2 résistances?
    BUGGS, 26 Juin 2012
    #25
  6. Offline
    SkankerS Groove Master
    ça confirme le premier diagnostique, t'es tombé sur le dernier de la portée des imbéciles ... content pour toi que le soucis soit résolu.

    juste par curiosité, tu as une photo du boitier avec les résistances car là je ne vois vraiment pas ... ou alors tu as changé le boitier à l'extérieur de ta façade ? si c'est le cas méfie toi .... c'est au gestionnaire de ce câble de résoudre le problème et si, en cas de panne, ils découvrent que tu as fais du home made c'est à tes frais .. (sauf s'ils sont sympa, ça arrive qu'ils nient l'affaire)
    SkankerS, 26 Juin 2012
    #26
  7. Offline
    Skarbone I would rather be snowboarding
    J'ai aucune connaissance en electricité, tout ce que je dis, c'est qu'avant de dire "lol ca peut pas être ca", il faut au moins ESSAYER ce que le mec te conseille...

    Mais bon, jsuis content que tu aie pu remonter ton égo de "true scientist", masturbes toi en pensant à moi ce soir ;)
    Skarbone, 26 Juin 2012
    #27
  8. Offline
    SkankerS Groove Master
    Si le mec t'avais proposé la même manipulation mais avec un Ananas dans le cul tu l'aurai fait ? Après tout, il faut au moins essayer non ?

    Faut surtout savoir filtrer les solutions plausibles et les grosses conneries que te sortent parfois les "filtreurs" de première ligne afin d'avoir la paix ...


    En soit ce n'est pas un mal mais ne viens pas donner des conseils dans ce domaine alors et passe ta route ....
    SkankerS, 26 Juin 2012
    #28
  9. Offline
    BUGGS Elite
    Non t'inquiète j'ai rien bougé dehors.
    C'est bien le boîtier à l'intérieur. J'ai testé sur google et j'suis tombé sur un forum français qui en parlait aussi. Ils y disent que ces résistances dans le boîtier téléphonique servait à France Telecom pour tester la ligne. Ils s'agit de ligne téléphonique de + de 20ans et comme c'est le cas chez moi aussi, ça ne m'étonne pas que Belgacom en ait fait autant.
    BUGGS, 26 Juin 2012
    #29
  10. Offline
    Skarbone I would rather be snowboarding
    Si il avait constaté qu'avec un ananas dans le cul ca ne plantait pas, ca aurait peut être pu avoir un intéret :D. Jte rappelle qu'il a dit clairement "en mettant direct la prise, ca marche", le seul élément changé étant le multiprise, il est envisageable que le problème vienne de la.
    Skarbone, 26 Juin 2012
    #30