nouvelle configue... probleme !!! AIDE SVP !!

Discussion dans 'Hardware, matos' créé par Xeras, 20 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Xeras kikoo
    j'ai deja enleve la pile 2 fois, je vai le refaire plus longtemps....
    je vous dit quoi dans 10 min ;)
    Xeras, 20 Mars 2004
    #21
  2. Offline
    merton Troll Grognon
    il la fait 5 min déja, c po en attendant plus que ça viendrat je pense. la solution d'utiliser 1 autre écran me parait 1 bonne solution. si la carte a 1 sortie télé, branche la sur 1 poste de télévision et vois si windows démarre.
    merton, 20 Mars 2004
    #22
  3. Offline
    mangaman Elite
    moi perso te conseille deja de verifier le branchement de ton ecran en premiere chose si tft ya deux connection

    ensuite essaie de changer ta ram de slot peut etre que c elle ki plante voir si ta deux pc dessayer une autre barrette dedans
    et dans le meme cas essaie une autre carte graphique

    si ta carte mere possede une carte graphique integree tu la peut etre desactiver par erreur cherche le klear mos pour remettre ton bios a zero
    mangaman, 20 Mars 2004
    #23
  4. Offline
    Xeras kikoo
    ma carte graphique est une TnT2.... elle a une sortie pour l'ecran et a cote une sortie comme pour leclavier ou souris, je c pas si c'est sa... mais si jamais j'en ai une de sortie, j'ai pas de fil... :-(
    Xeras, 20 Mars 2004
    #24
  5. Offline
    mangaman Elite
    ton biiip anoramalement prolonger veut dire que c un probleme materiel ou de bios et non de software c deja une bonne chose a savoir
    mangaman, 20 Mars 2004
    #25
  6. Offline
    Xeras kikoo
    j'aiactement le meme matériel que se matin, or se matin je savait cor utilisé mon pc...
    Xeras, 20 Mars 2004
    #26
  7. Offline
    freakyflow retraité du HxC
    La deuxième sortie est une sortie tv si je ne me trompe pas.
    C'est une connection ronde?
    freakyflow, 20 Mars 2004
    #27
  8. Offline
    [nrshadow] Touriste
    jai eu la mm chose qd jai nike ma carte mere
    mais moi c en essayant d enlever le ventilo du cpu avc un tournevis k jai taper ds la cm
    le pc tournai etc mais l ecran s allumais + :s
    essaye de debranche tt disque dur ram le + possible
    evidement fo laisse la carte graphique et essaye de demarer avc sa
    pr voir si c pas la ram ou koi ki ferias foire le truc ;)
    [nrshadow], 20 Mars 2004
    #28
  9. Offline
    Xeras kikoo
    oui, comme celle de clavier ou de la souris...
    Xeras, 20 Mars 2004
    #29
  10. Offline
    merton Troll Grognon
    si tu as 1 console genre ps ou n64 avec 1 peritel avec les 3 prises (video et audio 1 et 2) tu peut brancher avec.
    merton, 20 Mars 2004
    #30
  11. Offline
    mangaman Elite
    kel cpu a tu sur ce pc stp que je puisse faire une recherche
    mangaman, 20 Mars 2004
    #31
  12. Offline
    Xeras kikoo
    mdrrrrrrrrrr.... je vien de remettre la pile... après plus de 10 min, sa marche.... :) un grand merci a tous les gamerz... vous etes trop fort ;) je vous adore ;)
    Xeras, 20 Mars 2004
    #32
  13. Offline
    freakyflow retraité du HxC
    mais lolll
    freakyflow, 20 Mars 2004
    #33
  14. Offline
    mangaman Elite

    c pas une mauvaise idee mais enleve pas la ram car sans la ram le pc ne peut pas demarer
    mangaman, 20 Mars 2004
    #34
  15. Offline
    mangaman Elite
    etait en train de rechercher sa carte mere sur site officiel afin de dl le manuel pour lui trouve son jumper lol
    mangaman, 20 Mars 2004
    #35
Statut de la discussion:
Fermée.