partage, lag exagéré

Discussion dans 'Réseau, Wifi' créé par b00msTicK, 5 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Founin Touriste
    Essaye un peu de remettre les config.cfg et autoexec.cfg de cs d'origine (ceux juste apres l'install) sur chaque machine et réessaye. Si ça lag plus c'est que t'avais une couille au nivo du netcode personnalisé.
    Founin, 8 Avril 2003
    #21
  2. Offline
    Eden GamerZ2008
    moi depuis ke je partage ma connection...mon ping a CS a augmente de 35-45 suis passe a 75-90
    Et en plus g des chokes et des loss....
    Eden, 8 Avril 2003
    #22
  3. Offline
    Guest ex membre
    g le meme probleme que boomba aider moi j allais justement aller acheter un routeur avec modem integre aujourd hui
    Guest, 10 Avril 2003
    #23
  4. Offline
    perso moi je partage ma connect, mais pas par un routeur, mais par un pc serveur ( ki a le modem ) racordé a un hub, et ki partage la connect pour 2 autre pc, via un routeur hardware.

    perso,j ai aucun problème, ping manifique pour les 2 machine, et pas de choke et de loss.

    de plus les j ai des réglage assez haut, et ca ne gène pas du tout ( updaterate 101, cmdrate 101, rate 15000)


    donc je ne crois pas ke ton problème vienne des rate
    ben15 aka pOiRe, 10 Avril 2003
    #24
  5. Offline
    Guest ex membre
    c mort ici poster merde moi g ete acheter un routeur adsl avec modem integrer le seul truc que g reussit a fait c a planter le baztrinkkk didju j espere qu il vont me l echanger pq le routeur est vraiment planter de chez planter meme plus moyen de flasher ni de remettre a default
    Guest, 11 Avril 2003
    #25
  6. Offline
    spyderx_fx ex membre
    achete toi un switch en plus du router
    le switch gere tres bien les partage de connection , cest intelligent koi :)

    enfin je sais po trops comment ca se brange sur le routeur mais le vendeurs te le dira surement :)
    spyderx_fx, 21 Avril 2003
    #26
  7. Offline
    Koga ex membre

    Chez moi c'etait clairement ca. Changer les rate etait comme un bouton on/off pour le lag. J'ai testé plusieurs fois.
    Koga, 21 Avril 2003
    #27
Statut de la discussion:
Fermée.