pc démarre avec écran noir

Discussion dans 'Hardware, matos' créé par admix, 20 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    [CoCo] Touriste
    c est tt a fait possible que ce soit la ram il m est arrivé la meme chose il y a une semaine. normalement il y a des bips mais pas tjs j avais juste l ecran noir,enlève et remet tu verras bien a+
    [CoCo], 20 Mars 2003
    #21
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ben g changé jumper rien changé ça a...

    si c le processeur?

    rien ne démarre?
    admix, 20 Mars 2003
    #22
  3. Offline
    Nicolas [HTPC] Touriste
    NON NON ET NON !!!

    Depuis 12 ans je portes ce pseudo

    Sur IRC admin sky , banni par ronin
    Sur les serveur Skynet , j'ai du changer de nick

    Si tu croises un jour un mec qui se nomme "Saddam" , tu vas lui demander des changer de prénom ???

    Depuis quelques mois , je sens que mon pseudo dérange ...
    JE VAIS QUAND MEME PAS DEVOIR CHANGER DE NICK POUR VOS BEAU YEUX ... non mais ...
    Nicolas [HTPC], 20 Mars 2003
    #23
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7

    ...
    admix, 20 Mars 2003
    #24
  5. Offline
    [CoCo] Touriste
    et au demarrage t as un petit bip tt seul pour dire que tout est ok ou t as rien du tt?
    [CoCo], 20 Mars 2003
    #25
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    rein du tout
    admix, 20 Mars 2003
    #26
  7. Offline
    Hanniball Touriste
    Ben ... c'est bien possible que le cpu soit grillé ... enfin c'est une réponse un peu rapide mais ... le fan convenait vraiment au cpu ou il a été mis un peu à l'intuition ? Genre un vieux fan qu'on récupère ... :?
    Hanniball, 20 Mars 2003
    #27
  8. Offline
    Nicolas [HTPC] Touriste
    Essaye une autre allim ...
    Nicolas [HTPC], 20 Mars 2003
    #28
  9. Offline
    [CoCo] Touriste
    vi c pas un ptit problème alors t as un truc ki cloche!!
    Si c est pas ta ram alors c peut etre ton cpu :shock: et c pas la fete. Essaye avec un autre cpu si tu sais sinon ben bonne merde....
    [CoCo], 20 Mars 2003
    #29
  10. Offline
    admix G!v3 m3 a 60v3rnm3n7
    1 le processeur c un k6 2 450 de 2 ans ventillo collé

    2 l'alim ben ya du jus... le ventilo du processeur tourne...
    admix, 20 Mars 2003
    #30
  11. Offline
    [CoCo] Touriste
    bon c pas l alim sinon tu demarrerais meme pas c clair donc c surement le cpu mais c etonnant pasque un 450 ca chauffe pas tt ke ca!?
    Et le disque dur t y as pas chipoté?
    [CoCo], 20 Mars 2003
    #31
  12. Offline
    [J J] Fan à Toc
    J'ai eu exactement la meme chose sur un pc...

    On travaillait dessus avec un potes pi paff paff badaboum, plantage et freeze ecran noir avant meme le mem test.


    Verdict : barette de Ram décédée.

    (essaye avec une autre barrette où celle la sur un autre pc)
    [J J], 20 Mars 2003
    #32
  13. Offline
    admix G!v3 m3 a 60v3rnm3n7
    oui j'ai mi une autre barrette d'un autre pc ça change rien

    j'ai mis un autre processeur ça change rien non plus
    admix, 20 Mars 2003
    #33
  14. Offline
    admix G!v3 m3 a 60v3rnm3n7
    et le processeur il est meme pas chaud du tout... aucun des 2
    admix, 20 Mars 2003
    #34
  15. Offline
    Hanniball Touriste
    Qu'une solution : Le marteau...
    Hanniball, 20 Mars 2003
    #35
  16. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ça c'est pas très drôle

    mais une bonne nouvelle (petite) le clavier clignote au démarrage
    admix, 20 Mars 2003
    #36
  17. Offline
    [CoCo] Touriste
    lol
    ben alors c est un prob graphique il reste plus que ca soit l ecran soit la carte soit les deux...
    [CoCo], 20 Mars 2003
    #37
  18. Offline
    admix G!v3 m3 a 60v3rnm3n7
    j'ai changé la carte graphique et mon écran fonctionne sur un autre pc,

    mais en effet au boulot il tournait sur un 17" mais ça doit rien changer...
    admix, 20 Mars 2003
    #38
  19. Offline
    [CoCo] Touriste
    ben non ca doit rien changer c vraiment zarbi comme prob!!!
    Le hd il y a pas de prob?
    [CoCo], 20 Mars 2003
    #39
  20. Offline
    dRex Xaxaxa
    les ports pci et agp marchent ?
    dRex, 20 Mars 2003
    #40
Statut de la discussion:
Fermée.