prob call of duty

Discussion dans 'Action, Shooters' créé par z3r0, 23 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    z3r0 ex membre
    Je viens d'installer le patch 1.3 et je ne sait plus jouer en sp.
    Le multi marche sans problème mais quand j'essaye de lancer sp il me dit de mettre l'autre cd alors que j'ai bien mis le cd1 et quand j'essaye de mettre le cd2 il me dit mauvais cd mais avec la croix rouge comme un message d'erreur. J'ai desinstaller et re-installer mais rien y fait ça ne marche toujours pas est que qqun d'autre à ce problème merci de vérifier. :evil:

    p.s. c une version legale naturellement :D
    z3r0, 23 Mars 2004
    #1
  2. Offline
    D m S Elite
    D m S, 23 Mars 2004
    #2
  3. Offline
    z3r0 ex membre
    oki merci j'essaierai ça demain :cry:
    z3r0, 23 Mars 2004
    #3
  4. Offline
    z3r0 ex membre
    pour ceux qui auront le même prob que moi solution trouvé sur iwnation (merci D M S :wink: )


    désinstalation de clonecd :evil:

    Far Cry c la même chose avant de lancer le jeu il demande de désactiver ou désinstaller l'emulateur de cd-dvd :evil:
    z3r0, 25 Mars 2004
    #4
  5. Offline
    GyL_ rageu
    yeah super le blackilisting de soft ... je serais l'éditeur de clonecd ainsi que des autres softs blacklisté ... je foutrais un proces à la société qui à sorti cette protection.
    GyL_, 25 Mars 2004
    #5
  6. Offline
    titloup Elite
    J'ai DAEMONTOOLS et FarCry en est content, il me demande RIEN :wink:
    titloup, 25 Mars 2004
    #6
  7. Offline
    GyL_ rageu
    vivement qu'un ptit malin trouve un system pour bypasser c blackilsts à la con
    GyL_, 25 Mars 2004
    #7
Statut de la discussion:
Fermée.