Prob Choke/Lag

Discussion dans 'Action, Shooters' créé par Lizzz, 27 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Online
    Lizzz ex membre
    Coucou,

    Lorsque je joue à CS, j'ai d'énormes montées de choke, mais seulement lorsque je suis face à un ennemi ou quand on me tk !!

    Mes rate sont bien réglées, le problème ne vient pas de la connection, tous les drivers sont bien installés, j'ai formaté cela n'a pa resolu le problème, j'ai scanné mon pc (antivirus/spybot/...) mais ca ne change rien :-(

    Enfin voila si vous avez la solution merci de me prévenir ?(

    Bonne journée !
    Lizzz, 27 Juillet 2005
    #1
  2. Offline
    GUMBAL 1337
    tu n'es pas en fin de quota ?

    cmt sais tu que tes rates sont bien reglées ?

    verifies tes parametre connexion steam, peut être en 56 K
    GUMBAL, 27 Juillet 2005
    #2
  3. Online
    Radical ex membre
    ui montre ton config.cfg ou autre
    Radical, 27 Juillet 2005
    #3
  4. Online
    Lizzz ex membre
    Non mon quota n'est pas épuisé !
    Mes rates sont bien reglées, pcq j'ai essayé toutes les solutions possible et de toute facon en les changeant cela n'a rien changé ! J'ai déjà essayé modifier plusieurs fois les paramètres de steam, ca change rien !
    :-( :-( Je ne comprends vrmt pas :-(
    Lizzz, 27 Juillet 2005
    #4
  5. Offline
    GUMBAL 1337
    peut être simplement ton fail qui fait qq changement, tu as cela depuis cb de temps ?, telephone peut être.
    GUMBAL, 27 Juillet 2005
    #5
  6. Offline
    [Clad] Elite
    Pas de problèmes niveau fps ? Car j'ai remarqué que lorsque mes fps etaient bas ( 10-15 ) eh bien le choke monte en flèche !
    [Clad], 27 Juillet 2005
    #6
  7. Offline
    M0ff KISHMASTER
    adé ,
    une seule sollution :

    STOP CS :)


    btw : j'ai pareil , je diminue un tout petit peu mes rates et ca va mieux :p , style cmdrate a 70 , updaterate diminuer aussi et pls de montée sauvage
    M0ff, 27 Juillet 2005
    #7
  8. Online
    Lizzz ex membre
    J'ai deja diminué : cmd 75 - up 75 - rate 17000, de toute facon je suis obligée de diminué pcq je suis en 1.1 , mais bon le truc c'est que avant j'avais pas ca donc c'est pas trop normal :-(
    Lizzz, 28 Juillet 2005
    #8
  9. Offline
    aKC1a OldSchool CS Star
    moi en 1.1 je jouait en 25000 101 101 ca change rien si t seule sur la connection et avec un hub 100 non plus a 2 pc sur la connection :)

    Par contre j'ai tester un reseau 10 en BNC a 2 et meme en 4.6mb ca passe pas :-(

    Donc deja si ta une machien en plsu sur ton reseau ou kkchoz comme ca !
    aKC1a, 28 Juillet 2005
    #9
  10. Offline
    SaNiTarIuM Are You Experienced?
    steam-:pfrt:aramètres->connection->lan/t1 :?:
    SaNiTarIuM, 28 Juillet 2005
    #10
  11. Offline
    raBi Champion of Capua
    Si tu veux je passe chez toi, et je regarde si ton ordi fonctionne bien :p

    bizo jeremy :p
    raBi, 28 Juillet 2005
    #11
  12. Offline
    GUMBAL 1337
    GUMBAL, 28 Juillet 2005
    #12
Statut de la discussion:
Fermée.