[PROB] Frizz sous cs

Discussion dans 'Action, Shooters' créé par bTs-, 24 Mai 2007.

Statut de la discussion:
Fermée.
  1. Offline
    bTs- Elite
    Bon je réouvre un poste :

    Voilà depuis maintenant un petit temps j'ai vraiment des gros " friz " , j'ai essayé pas mal de choses mais rien n'a aboutit .

    Config du pc :

    AMD 3500 + 7900 GS + 1Go de RAM + Disque SATA maxtor 160 Go

    Mes rates sont bien a 2500 , cl_uprate 101 - 101

    Ma synchro est enlevé , ma connection est très bonne , j'ai formater il y un mois .

    Je possède un firewall fournit par ma carte mère ( nvidia ) + avast ! Je desactiver tout avast et cela ne change rien !

    Je voudrai savoir ce que je pourrai faire ? car je trouve qu'avec le matos que j'ai mon pc devrai tourné vraiment bien sous cs !

    Merci de m'aider
    bTs-, 24 Mai 2007
    #1
  2. Offline
    sANCHEZ_- POKERPADAWAN
    j'espere que ce matos n'est pas que pour cs sinon ca craint.

    Soit,

    1. rate 25000 j'espere que tu t'es trompe et ca me parait plausible.
    2. tu es en wifi?
    sANCHEZ_-, 24 Mai 2007
    #2
  3. Offline
    bTs- Elite
    Non cable le cable est niquel , c'est pas au niveau de ma connection
    bTs-, 24 Mai 2007
    #3
  4. Offline
    ZOR_ *
    cable reseau peut etre defecteux jsé pas /
    ZOR_, 25 Mai 2007
    #4
  5. Offline
    drou Touriste
    Depuis une certaine mise à jour j'ai le même probleme que toi avec mon AMD; en revanche avec les pentium aucun problème. Sa doit certainement venir de là (d'apres un post que j'ai lu sur le forum CSFusion) et j'ai déja cherché une solution mais j'ai rien trouvé. De mon côté quand je lance CS ça me bouffe 90%+ de mon processus et j'ai énormément de mal à lancer le jeu et quand je suis dans la partie les freezes sont si importants que je sais pas jouer :-D
    J'espere que c'est pas le même probleme :dead:

    Si tu trouves fais moi signe
    drou, 25 Mai 2007
    #5
  6. Offline
    elliot Elite
    moi aussi hier ca freezay sur certain server
    elliot, 25 Mai 2007
    #6
  7. Offline
    bTs- Elite
    Non ma connection est bonne , j'ai changé le cable mm , ça viens bien du pc
    bTs-, 26 Mai 2007
    #7
  8. Offline
    Ser!al Elite
    Essaye de mettre un driver de ta carte graphique plus récent ou plus ancien et regarde aussi si tu n'as pas plein de petits programmes qui bouffent de la puissance. Et il y a aussi les incontournables vérifications antivirus, antispywares et tout le tsointsoin qui va avec :=)
    Ser!al, 26 Mai 2007
    #8
  9. Offline
    RAYBACK ex membre
    je sais pas ce que tu appele de gros freeze , mais j ai deja eu le probleme avec des mauvais driver pour la gestion ide!

    essaye d autre driver cm
    RAYBACK, 6 Juin 2007
    #9
Statut de la discussion:
Fermée.