[PROB:HL2]textures :(

Discussion dans 'Action, Shooters' créé par Neomatrix@LamZ, 7 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    :shock:

    Alors la solution viendrais du faite qu'il devrait racheter le jeu? parce que le probleme viendrait du cd? :pfiou: ok quoi -__-'
    Sha ou kaZ, 18 Décembre 2004
    #21
  2. Offline
    xedRa espion
    j'ai celle là , 50 FPS.
    xedRa, 19 Décembre 2004
    #22
  3. Offline
    zoheir cvm.mangaleet()
    ouep suffit de bien configurer les options de la CG :)

    ien a qui arrive a faire tourner HL² avec une mx440 :cool:
    zoheir, 19 Décembre 2004
    #23
  4. Offline
    xedRa espion
    Donc Gatuzo , TUTETAIS !

    ;p :wink:
    xedRa, 19 Décembre 2004
    #24
  5. Offline
    LarZuK ex membre
    J'ai télécharger les derniers drivers de chez ati ! Ca marche parfaitement maintenant :D


    Nan justement celui du boulot n'est pas aussi performant pour rien :)


    merci à tous
    LarZuK, 20 Décembre 2004
    #25
  6. Offline
    tribal_ Elite
    J'ai la Geforce FX5200 et je tourne parfaitement a HL² et Cs Source :wink:

    La FX5200 et la 9200 SE : quelle est la meilleur des 2 ?

    Moi quand j'ai installer Je lagais A MORT même a cs source
    J'avais les pilotes "detonator" j'ai installé les dernier driver omega et javais plus rien :D
    tribal_, 31 Décembre 2004
    #26
  7. Offline
    rapport c'est que mon pc est beaucoup plus puissant et qu'il tourne sans problème maintenant en high quality :]
    Neomatrix@LamZ, 31 Décembre 2004
    #27
Statut de la discussion:
Fermée.