[Prob] Linksys WRT54G - Forwarding

Discussion dans 'Windows' créé par BelZe, 25 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    BelZe *
    Selon www.portforward.com, il s agirait carrement d un routeur 0_o


    Jcomprends plus rien...

    On m aurait on couplé un modem/routeur ( le speedtouch ) a un autre routeur ( le linksys ) :shock:

    Par contre, comment rentré dans la config du speedtouch maintenant :p

    Jvais essayer d y aller avec mon portable et de me brancher en ethernet dessus, verra bien
    BelZe, 26 Mars 2006
    #21
  2. Offline
    BelZe *
    J arrive pas a rentrer dans le menu de config de ce bete truc, ca me fait *$ù%!§ :x

    Y a des cables dans tous les sens, jpensais pourtant avoir choppé le bon, mais il faut croire que non ...

    Me reste plus qu a envoyer un mail a cette gentille societé qui a fait le reseau ici pour qu ils reviennent pour la 20eme fois tellement c est le bordel :/
    BelZe, 26 Mars 2006
    #22
  3. Offline
    NoBrain Touriste
    héhé, ouai on dirait bien que le 530 fait routeur aussi. Ton problème est donc isolé. Reste plus que soit :

    . Trouver un moyen de le passer en modem simple. Si toutefois c possible

    . Oublier le linksys provisoirement et tout faire passer par le 530 (et donc oublier le WIFi par la même). Trouver sur le web comment arriver à la page d'administration. Si toutefois il est bien "monté" de ce côté là :p

    Bonne chance ! :)
    NoBrain, 26 Mars 2006
    #23
Statut de la discussion:
Fermée.