Prob Sacades Joueurs

Discussion dans 'Action, Shooters' créé par Sicounet, 13 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Sicounet Putride vermine
    Bon voilà je viens de changer de config à cs et depuis que j'ai cette new cfg quand je vais sur les serveurs , les autres joueurs sont en sacades... c'est à dire que je les vois comme si ils ramaient mais je pense que cela vient de cher moi ...

    Qqun pourrait-il m'aider???? Merci
    Sicounet, 13 Septembre 2005
    #1
  2. Offline
    o_O

    icône steam, settings, internet ..

    vitesse de connexion?


    monte tes cmdrate, updaterate et cl_rate
    Gee_oldd, 13 Septembre 2005
    #2
  3. Offline
    Tweek je t'affone !
    Post - it :eek:
    Tweek, 13 Septembre 2005
    #3
  4. Offline
    sANCHEZ_- POKERPADAWAN
    changer de cfg? :?
    sANCHEZ_-, 13 Septembre 2005
    #4
  5. Offline
    GUMBAL 1337
    ca va tres vite sur certains pc (et puis faut voir cmt cela saccade, ptêtre que pour lui c'est bcp et pour d'autres non)

    c'est relatif
    GUMBAL, 13 Septembre 2005
    #5
  6. Offline
    Fx07s ex membre
    Dite lui quand meme la commande qu'il essait .

    Change ça ; ex_interp "1" // le tien est surment sur "0.01"
    Fx07s, 13 Septembre 2005
    #6
  7. Offline
    GUMBAL 1337
    c'est en post it de toute facon
    GUMBAL, 13 Septembre 2005
    #7
  8. Offline
    Fx07s ex membre
    Oui, mais hélase la plus part des gens , ne penssent pas toujours a les lire aven de poster .

    :wink:
    Fx07s, 13 Septembre 2005
    #8
  9. Offline
    Fx07s ex membre
    Rhooo ta pas compris ....

    :roll:
    Fx07s, 13 Septembre 2005
    #9
  10. Offline
    Fx07s ex membre
    Le mec qui a jamais play avec 0.01 ... il va prendre une cfg d'un mec qui a 0.01 , il va voir que les joueurs lag "saccade" , et va se demandé d'ou sa vien ...
    Donc on lui dit de metre a "1" voir si c'est ca .

    :wink:
    Fx07s, 13 Septembre 2005
    #10
  11. Offline
    GUMBAL 1337
    MDR
    GUMBAL, 13 Septembre 2005
    #11
  12. Offline
    Jinh[kh] ouffff
    r3mb@lle
    Jinh[kh], 13 Septembre 2005
    #12
  13. Offline
    Fx07s ex membre
    t beau toi .. ramballe aussi :wink:
    Fx07s, 13 Septembre 2005
    #13
  14. Offline
    [ Schiz0 ] CS 1.6 Fan
    [IMG]

    ps: j'avais ça avec le CPLGUI est j'ai dû remettre l'ex_interp à "0.1"
    [ Schiz0 ], 13 Septembre 2005
    #14
  15. Offline
    suPr3m_ ~ Sony Vaio ~
    J'avais ce problème quand j'avais mis le CPL GUI .. si ça peut t'aider.
    suPr3m_, 13 Septembre 2005
    #15
  16. Offline
    GUMBAL 1337

    Tuutututuutu tulululu..

    cpl gui = gui de lan = donc valeurs de lan = donc interp = ...etc..
    GUMBAL, 14 Septembre 2005
    #16
  17. Offline
    suPr3m_ ~ Sony Vaio ~
    Oué j'dis ça j'dis rien, j'ai pas lu ce qui avait ici plus haut car rien qu'à lire 2 lignes ça part en couille ..
    suPr3m_, 14 Septembre 2005
    #17
  18. Offline
    GUMBAL 1337
    tu regarde l'avatar, tu fais une slection nick avatar que tu doisp lus lire, ainsi tu sauras ou aller directement
    GUMBAL, 14 Septembre 2005
    #18
  19. Offline
    vizoR Touriste
    Oué si tu vois un lama jaune qui crache, sert a rien de lire =)
    vizoR, 14 Septembre 2005
    #19
Statut de la discussion:
Fermée.