Problème boot pc

Discussion dans 'Hardware, matos' créé par fabian123, 4 Janvier 2013.

  1. Offline
    Mackintoch Touriste
    Salut,

    Effectivement tu dois mettre 1333 pour la ram !

    Tu vas avoir des bsod sinon, impossible que la ram 1333mhz tienne 1600mhz. (A moins que ce soit un kit haut de gamme mais j'en doute :D)
    Mackintoch, 5 Janvier 2013
    #21
  2. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    Bah... Ca fait 2 jours que ca tourne h24 et j'ai toujours pas eu de bsod ?
    fabian123, 7 Janvier 2013
    #22
  3. Offline
    Mackintoch Touriste
    Mackintoch, 7 Janvier 2013
    #23
  4. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    [IMG]
    fabian123, 8 Janvier 2013
    #24
  5. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    J'ai eu un premier BSOD aujourd'hui...

    Le probleme c'est que dans le bios si je mets DDRAM Fréquency en 1333Mhz , ca boot pas Oo.
    fabian123, 11 Janvier 2013
    #25
  6. Online
    h.lecter The Cannibal
    Si tu mets juste les 2*4Gb en 1600 ou en 1333 ca fonctionne non?
    DONC :
    revends tes 1333
    et
    soit tu te contentes de 8Gb (2*4 @1600) ce qui est déjà laargement assez.
    Soit tu achètes encore 2*4Gb ou 2*2Gb si possible même fréquence/marque/voltage.

    d'un autre côté je lancerais quand même Memtest 86 sur les 4 barrettes une à la fois. Juste pour être sûr que tout ça c'est pas un bête souci de ram pourrie.
    h.lecter, 11 Janvier 2013
    #26
  7. Online
    h.lecter The Cannibal
    alors les deux bips courts sur AMI c'est aussi parfois simplement le "prss F1 to configure / enter setup" surtout s'ils sont ultra-rapprochés.

    vérifies que tu as bien une pile plate sur ta CM. Est-ce que tu coupes ton alim (plus de 220v) à chaque fois que tu éteins ton pc?
    parce qu'une remise à jour du bios c'est lié à une perte totale de courant :
    - pile plate ou retirée ET courant coupé.

    Sinon c'est bête mais vérifies aussi que ton clear cmos soit pas coincé ou sur le mauvais jumper.
    h.lecter, 11 Janvier 2013
    #27
  8. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    Yep, c'est ce que j'ai fait, car à chaque fois, je devait remettre mon BIOS à jour... Alors, j'ai enlevé les 2x2go et je reste avec mes 2x4 en 1600 ...
    fabian123, 12 Janvier 2013
    #28
  9. Online
    h.lecter The Cannibal
    revends les 2*2.
    h.lecter, 13 Janvier 2013
    #29