Problème connexion avec Voo

Discussion dans 'Réseau, Wifi' créé par H€PHAIST0$, 28 Septembre 2014.

  1. Offline
    Ugo Lone Wolf
    Desactive l' UPnP aussi si ca ne résout pas le soucis.
    mode expert > UPnP
    Ugo, 28 Septembre 2014
    #21
  2. Offline
    H€PHAIST0$ Casseur-Flotteur
    J'ai l'option 'canal' qui est mis sur automatique. En cliquant dessus si je ne me trompe pas, j'ai 13 canaux que je peut sélectionner.

    Je doit en sélectionner un?
    H€PHAIST0$, 28 Septembre 2014
    #22
  3. Offline
    H€PHAIST0$ Casseur-Flotteur
    Salut Ugo, je viens de regarder et il est déjà désactivé.
    H€PHAIST0$, 28 Septembre 2014
    #23
  4. Offline
    eGm_ Guinea Trump
    Bah met le 1 et test
    eGm_, 28 Septembre 2014
    #24
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    oui, et essaies-en plusieurs pour voir ce qui marche le mieux

    (Si t'as un GSM Android, utilises le tool que j'ai linké à la page précédente pour voir lequel prendre)
    Jereck, 28 Septembre 2014
    #25
  6. Offline
    eGm_ Guinea Trump
    L'utilise l'App que @Jereck a filé elle est pas mal
    eGm_, 28 Septembre 2014
    #26
  7. Offline
    H€PHAIST0$ Casseur-Flotteur
    Super les amis je test ça de suite.

    Pour info j'ai mis au hasard le canal 7 et il y' a déjà une belle différence. ;)
    H€PHAIST0$, 28 Septembre 2014
    #27
  8. Offline
    H€PHAIST0$ Casseur-Flotteur
    Je viens de le faire.

    J'ai donc l'espèce d'arc avec mon ssid qui est de couleur rouge. Elle s'élève entre le canal 5 et 9 et le voo home spot sur ses mêmes canaux. La voisine est après le canal 9.
    H€PHAIST0$, 28 Septembre 2014
    #28
  9. Offline
    Aliruto Let Freedom Reign
    Voilà, il te suffit de mettre un autre canal que ta voisine :D
    Aliruto, 28 Septembre 2014
    #29
  10. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Si tu "slide", à un moment, tu va arriver sur un écran avec la liste des canaux et une séries d'étoiles vertes.

    Normalement, il t'affiche un "meilleur canal : xx"

    S'il affiche rien, c'est que t'es déjà sur le meilleur ;)


    PS : c'est normal que le VOO_HOMESPT soit sur le même canal que le tien.
    Jereck, 28 Septembre 2014
    #30
  11. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bien en faite, dès que je change pour le meilleur canal que je vois dans l'application, ce canal baisse d'office de 3 à 5 étoiles.
    H€PHAIST0$, 28 Septembre 2014
    #31
  12. Offline
    Goforce Hardcore Gamer
    Si tu as les moyens, je te conseillerai d'acheter un bon routeur wifi 2.4/5ghz.

    Car le Wifi du routeur de voo est vraiment à chié, surtout quand il y a des interférences. (autre routeur pas loin par ex.)

    Les meilleurs routeurs étant ceux de Asus. (très régulièrement mis à jour comparé aux autres constructeurs) (mon routeur Asus fonctionne sans problème sur 3 étages et où que je sois dans la maison, j'obtiens du 50-100mbps)

    De plus les CPL ça reviendra au même prix, voir plus cher et ce n'est pas garantit que ça fonctionne, celà dépend de la manière dont l'installation électrique a été faite et si c'est vieux ou pas.

    Mais avant ça, Check les canaux 1 par 1 (de 1 à 13) en 150 et 300mbps chacun, tu en trouveras sûrement 1 qui fonctionne bien mieux.
    Goforce, 28 Septembre 2014
    #32
  13. Offline
    H€PHAIST0$ Casseur-Flotteur
    J'ai changé pour un autre canal qui paraissait meilleur dans wifi analyzer et il y' a un net changement!

    En tout cas ça fonctionne bien mieux et un grand merci a vous tous de m'avoir aidé c'est vraiment sympa. :)
    H€PHAIST0$, 28 Septembre 2014
    #33
  14. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bizarrement le canal qui fonctionne mieux est le 13. Je rappel que la voisine est calé sur celui-ci. :confused:

    Tu peux me montrer quel routeur est meilleur que celui-ci?
    H€PHAIST0$, 28 Septembre 2014
    #34
  15. Offline
    cidux T*3*3*L
    J'ai le même soucis en ce moment. Mon routeur wifi (TP-Link wr841n - de mémoire) semble planter régulièrement (où plutôt de manière irrégulière). Je dois obligatoirement le redémarrer et rebooter à la main le "petit boitier gris VOO".
    Est-ce uniquement mon routeur ou possible que ca vienne de VOO. Très étrange ...
    cidux, 30 Septembre 2014
    #35
  16. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bonjour a tous,

    bon, pour le soucis de ma connexion c'était en faite un truc d'une débilité pas possible que je viens a l'instant de découvrir... Le changement de canal avait amélioré légèrement la situation mais vraiment, j'ai envie de péter une durite là!

    Je me suis dit, mais merde, avec ma platine sur Netflix qui pompe en HD je n'ai pas de soucis, et une pièce plus loin ou la séparation est du simple placo c'est une vraie galère de lancer une bête vidéo Youtube.

    J'était donc entrain download Saint Row 4 century édition fraichement acheté sur Steam :cool: et était entrain de râler a voir que j'en avait pour 8h00 avant de pouvoir mettre la main dessus. Je décide donc de tenter de le dl dans le salon, plus près du modem quand tout a coup, je débranche l'objet qui ma causé toutes les saloperies du monde!

    C'était donc en faite le récepteur Microsoft du pad 360 qui me bouffé ou dévié l'onde wifi. :mad:

    Je vous racontes pas le bonheur actuellement de voir que de 380kb/s je suis remonté a du 5.4Mb/s constant. de 8h00 passer a 20 minutes, c'est pas rien! :D

    PS: si jamais quelqu'un rencontre un problème similaire, vérifié a débrancher vos récepteurs ou autre appareilles du style.
    H€PHAIST0$, 25 Octobre 2014
    #36
    Douds et Chamallow aiment ça.