problème de connection aux serveurs steam pour css

Discussion dans 'Action, Shooters' créé par M@nuche69, 30 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    M@nuche69 ex membre
    Bonjour a tous,

    voila, j'ai un ptit prob pour me connecter aux serveur avec steam lui meme pour css.
    qd je demande un raffraichissement, les ping de tout les serveurs que je trouve ne vont pas en dessous de 100 et ensuite, qd j'essaie de m'y connecter, ce monte au dessus de 1000 puis steam me dis qu'il n'a pas réussi a se connecter, "erreur VAC". je capte rien a tous ca, ma connection aux pages web est super rapide et qd je desactive steam, elle l'est encore +
    est ce que quelqu'un a eu le meme probleme et pourrait m'aider plz????? :cry:
    M@nuche69, 30 Septembre 2005
    #1
  2. Offline
    M@nuche69 ex membre
    j'ai chipotté un peut mais now j'ai un ping de + de 80, quelqu'un sait comment le diminuer???
    M@nuche69, 30 Septembre 2005
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    démarrer, éxécuter, cmd, ping www.google.be


    si ton ping est ~ 30 ms c'est le serveur qui a un prob.
    Kuzco El Lama, 30 Septembre 2005
    #3
  4. Offline
    M@nuche69 ex membre
    heuu????
    M@nuche69, 30 Septembre 2005
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    ? :/
    Kuzco El Lama, 30 Septembre 2005
    #5
  6. Offline
    M@nuche69 ex membre
    y a pas un truc a faire au niveau des rate parce que mon cfg est d'origine et chui pas très connaisseur la dedans :D
    M@nuche69, 30 Septembre 2005
    #6
Statut de la discussion:
Fermée.