probleme de lag

Discussion dans 'Action, Shooters' créé par coby, 11 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    coby ex membre
    bonjour voila mon probleme sa fais po longtemps que je l'est mais ej ne serait pas dire d'ou il vien quand je joue a cs avec net_graph1 dactiver le jeux bloque de temps en temps sur net graph la barre verte se coupe et des petit fragment de celle ci aparaisenat au dessu les fps decesende et une barre rouge traverse toute la courbe les lag dure environ 10 sec g reinstaler steam reinstaler directx et pilotes carte graphique merci de me dire si vous connaiser la soluce :D
    coby, 11 Février 2005
    #1
  2. Offline
    rOxy Seigneur de guerre
    kel carte graphique ? essaye de baiser ton fps_max a 50
    rOxy, 11 Février 2005
    #2
  3. Offline
    coby ex membre
    g une fx 5900xt avant le lag ne se produisait pas mais je ne serais pas dire pk je lag now quand je bloque les fps diminue et seulement le chock augmente mais jusque 10 et redecend asser vite tout mes programem en arriere plan sont fermer
    coby, 11 Février 2005
    #3
  4. Offline
    bTs_s3x ex membre
    Regle tes rates peut etre :wink:

    cl_rate
    rate 2000 (jte conseille ceux là :wink: )
    bTs_s3x, 11 Février 2005
    #4
  5. Offline
    karschann Touriste
    Y a po 1 message d erreur style ( flushentitypacket ) en haut a droite??
    karschann, 11 Février 2005
    #5
  6. Offline
    coby ex membre
    ok non pas de message d'erreur et pour les rates je vais tester pour info g free 6mbits cl_cmdrate 101 le meme pour upderate et rate a 20000 je vais tester 2000 et je vous informe
    coby, 12 Février 2005
    #6
Statut de la discussion:
Fermée.