Probleme de ping CoD4

Discussion dans 'Action, Shooters' créé par gredinox, 2 Avril 2008.

Statut de la discussion:
Fermée.
  1. Offline
    gredinox Touriste
    bonjours a tous je vous explique mon probleme
    je possede donc cod4, si je lance le jeu solo tout marche nikel par contre si je lance le jeu en multit je lag , mais je lag a peine arriver sur la page de presentation du jeu;; oui oui je lag avant meme d'etre dans le jeu!!!
    je ne comprend pas , le jeu marcher super bien il y a encore 1 semaine .... Jai deja fais un anti virus, spynware, trojan, défrag mise a jour drivers carte graphique.
    si quelqu'un aurais une explication ou une aide a me fournir.. cela serais le bienvenu!! Merci
    mon pc:
    Intel Core 2 CPU 6400 @ 2.13GHz, 2133 MHz
    2Go de ram
    Carte graphique 7300Gs
    gredinox, 2 Avril 2008
    #1
  2. Offline
    pappirous Elite
    Peu être que c'est ton pare feu qui bloque le jeu... Sinon désinstalle et reinstalle, seuelement tu va êrdre tes levels sur le jeu...
    pappirous, 10 Avril 2008
    #2
  3. Offline
    Nikko ...
    Comme ça au moins il devra les passer normalement :p
    Nikko, 11 Avril 2008
    #3
  4. Offline
    L@ncelot Elite
    mdrrr nikko,

    problème résolu cétais sont câble d alimentation de ça carte graphique qui n'étais pas branché :-D :-D :-D
    L@ncelot, 14 Avril 2008
    #4
  5. Offline
    Nikko ...
    lol c'est une blague ?
    Nikko, 15 Avril 2008
    #5
  6. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu déconnes? normalement le pc démarre pas ou on a au moin un message d'erreur
    admix, 15 Avril 2008
    #6
  7. Offline
    L@ncelot Elite
    non non cetais bien ca, bizzard non chez moi quand je fais cela ca fait un bipe énorme. chez lui ca na jamais rien fait
    L@ncelot, 18 Avril 2008
    #7
  8. Offline
    Nikko ...
    Cool, on est 4 maintenant.
    Plus qu'un et on reprend les matchs :D
    Courage :p
    Nikko, 18 Avril 2008
    #8
Statut de la discussion:
Fermée.