PROBLEME msn !!

Discussion dans 'Windows' créé par GUMBAL, 12 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    WaKaaN JcQL
    Donc en fait, vous avez la meme ip sur le site (ca, c'est normal) et la meme ip local ???
    Ca par contre, c'est vraiment po normal.... :?


    Verifie l'ip local : execute > cmd. tape ipconfig ....

    Normalement, vous devriez avoir deux ip différentes en local, soit PC1 : 192.168.1.4 et PC2 : 192.168.1.5 par exemple....
    WaKaaN, 13 Août 2005
    #21
  2. Offline
    GUMBAL 1337
    oups je réctifie :

    sur ton site j'ai 85.201.13.xxx et mon frère idem

    mais par contre en local, on a bel et bien un chiffre de différence (me suis mal éxprimé dans mon reply)

    donc la c'est tout a fait normal ?
    GUMBAL, 13 Août 2005
    #22
  3. Offline
    zoheir cvm.mangaleet()
    arrêtez de dire n'importe quoi! Quand on ne sait pas, on se tait :roll:

    Les ip que tu vois avec ipconfig sont des ip locales, celles qui sont attribués par ton routeur. Elle ne peuvent être identiques, de toute façon windows t'avertit quand on t'a attribué une ip déjà utilisé. Ca n'a aucune importance d'avoir des ip qui se suivent ou pas, tant que tu est dans le même range: 192.168.1.x c'est bon.
    zoheir, 13 Août 2005
    #23
  4. Offline
    zoheir cvm.mangaleet()
    évidemment que c'est normal :p
    zoheir, 13 Août 2005
    #24
  5. Offline
    GUMBAL 1337
    merci (comme ca on est fixé :D) mais bon si y a une autre solution je suis preneur quand même :D
    GUMBAL, 13 Août 2005
    #25
  6. Offline
    WaKaaN JcQL
    Bin je vois pas qqun qui a contredit ca.... :?

    Perso, j'essaie juste de cerner son probleme un peu plus clairement :wink:



    EDIT : Ca permet ainsi de voir si jamais cela ne serait pas tout simplement un probleme d'attribution d'ip :wink: ... Maintenant on sait que ce n'est pas ca le probleme.... Pcq tout le monde avait l'air de partir dans cette voie.... Donc mnt, on a eclairci ce point de vue, et on sait que le probleme est ailleurs... Il faut envisager tout les hypotheses :p


    EDIT 2 : C'est quuoi comme d-link ?
    WaKaaN, 13 Août 2005
    #26
  7. Offline
    GUMBAL 1337
    donc en gros cela vient pas d'un probleme d'ip

    mon hlsw fait toujours des timeout

    mon msn deco et reco (emmerdant pour certaines personnes qui me voient deco reco :p)

    et sur internet je ne resent pas trop de difference (peut être que qd il y a un tiemout la page met légérement plus de temps a charger ..)

    quand je clic sur l'icone reseau, je vois le nombre de minutes qui se sont écoulées depuis ma connexion, et bha c'est pas trop régulier, on dirait que y a des secondes plus rapide que d'autres (a mon avis, ca fait timeout, ensuite cela ratrape plusieurs secondes.. fin dur a expliquer)

    je n'ai pas de spywar, virus etc, mais lorsqu'un pc est eteint, plus de probleme :!:

    je sais pas si cela peut vous aidez cela par contre, si je mets mon pc sur off dans les connexion, bha celui de mon frere va jms se deco, et inversement si c'est lui qui met la connexion sur off, je me deco plus, ni de timeout :shock:
    GUMBAL, 13 Août 2005
    #27
  8. Offline
    GUMBAL 1337
    c'est un routeur Linksys wireless - b BEFw11S5 v4

    je vients de mettre a jour le firmwar.

    et mon frere et moi on est sur cable rj45 vers le routeur
    GUMBAL, 13 Août 2005
    #28
  9. Offline
    WaKaaN JcQL
    En fait, J'ai trouvé la solution ! Telephone a l'helpdesk !

    Ils sont durs a attraper, mais quand tu les as, ils se casse vraiment le cul pour t'aider ! :]

    Japplause D-link helpdesk :p
    WaKaaN, 13 Août 2005
    #29
  10. Offline
    WaKaaN JcQL
    Linksys ?? :shock: tavais dit dlink....

    WaKaaN, 13 Août 2005
    #30
  11. Offline
    zoheir cvm.mangaleet()
    zoheir, 13 Août 2005
    #31
  12. Offline
    GUMBAL 1337

    Oui encore une fois de ma faute, on a tellement passer du temps a tester le dlink de mon pote, ensuite j'ai ecrit un thead pour son dlink, que le nom m'est resté dans la tête :D

    ok cvm je vais voir, mais bon cela m'etonne que cela vienne de tvcable net, vu que lorsque je coupe un pc, ou la connexion d'un pc, l'autre se comporte normalement
    GUMBAL, 13 Août 2005
    #32
  13. Offline
    WaKaaN JcQL
    WaKaaN, 13 Août 2005
    #33
  14. Offline
    GUMBAL 1337
    c'est un simple forum et non le forum tvcable net c'est pour ca, comme si tu creer ton forum pour skynet ou autre (fina mon avis, car j'en ai déjà vu plusieurs de ce style
    GUMBAL, 13 Août 2005
    #34
  15. Offline
    GUMBAL 1337
    on voit la difference entre le moment ou l'on est tout les 2 sur le routeur, et des que je deco mon frere de la connexion :

    [IMG]
    GUMBAL, 13 Août 2005
    #35
  16. Offline
    GUMBAL 1337
    tiens, je sais pas si ce que je dis est bon mais on sait jamais..

    je me rappel qu'un fois, notre connexion avait du mal, y a pas mal de temps déjà de cela..

    j'avais tapper netstat et je m'etais rendu compte que sur mon pc, j'avais 3 lignes +- et que sur celui de mon frere j'en ai passer 55-60 :shock:


    la je refais le même, moi 3-4 lignes, et mon frere, 45-60 ..

    donc jpense avoir compris mais je ne suis pas sur, son antivirus n'était plus en état de fonction aparamant, il la jamais toucher et il ne scanner pas le pc, je reinstal relance un scan, et la il detect mass virus etc.. donc a mon avis cela vient de la (je croyais que l'antivirus aller nickel, c'est pour ca que j'ai dit qui avait pas de virus, en pensant qu'il scanné comme le mien en continue :cry: )

    bref, j'espere que le probleme vient de la, je dis quoi juste apres.
    GUMBAL, 13 Août 2005
    #36
  17. Offline
    GUMBAL 1337
    Voila j'ai enfin terminer de scan, il a vu pleins de virus trojant .. j'espere que l'antivirus a nettoyer, mais voici ce que mon frere obtient toujours en ayant rien que : steam d'allumer et msn

    je ne sais par contre pas comment faire pour enlever ce genre de chose (je sais pas trop a quoi cela correspond en faite, toujorus des virus ?)

    a mon avis mais encore une fois ej suis pas sur, mais je sens que je suis pas loin sur le probleme de mes deco :D

    voici le screen qui a sur le netstat du pc a mon frere, moi j'ai 2-3 lignes..

    [IMG]
    GUMBAL, 13 Août 2005
    #37
Statut de la discussion:
Fermée.