[Problème]Saccade souris et son

Discussion dans 'Hardware, matos' créé par Kung, 18 Septembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Kung JEDI
    Disque dur de donné:
    WDC WD2500KS-00MJB0 (232 Go, IDE)
    Il marque IDE mais mon disque est en sata, et branché en sata

    DIsque dur avec xp dessus:
    Maxtor 6 Y120L0 SCSI Disk Device (120 Go, 7200 RPM, Ultra-ATA/133)




    Wow, j'étais aller faire un tour sur le forum et j'avais pas trouvé ça.

    C'est con, j'avais monté mon ordinateur en me basant sur les recomandation de plusieurs endroit.

    comment on fait pour reduire l'irq de la carte son?
    Kung, 20 Septembre 2007
    #21
  2. Online
    kronoss sujet à droite -->
    quand tu as fais ton nouveau matos tu as garder ton ancien windows qui était installé sur ton ancienne machine, ou c'est un windows tout frais installé ?

    parsque sinon cherche pas plus loin, c'est conflit avec les pilotes de ton ancien matos
    kronoss, 20 Septembre 2007
    #22
  3. Offline
    Fish Bouillant même !
    nouvelle install c est écrit plus haut ;)

    sinon tu peux tenter ca

    [font=arial, helvetica]-> Gestionnaires de périphériques
    --> "Ordinateur"
    --> "PC monoprocesseur ACPI"
    --> Onglet "Pilote"
    --> Bouton "Mettre à jour le pilote"
    --> Bouton radio "Installer à partir d'une liste ou d'un emplacement spécifié"
    --> Bouton radio "Ne pas rechercher. Je vais choisir le pilote à remplacer"
    --> Fenêtre droite "Ordinateur standard": / Fenêtre gauche : "PC standard" [/font]
    Fish, 20 Septembre 2007
    #23
  4. Offline
    Kung JEDI
    J'ai fait ce que tu as dit,mais ce n'était pas une bonne idée.

    J'ai du reparer windows car windows ne voulais plus démarer, et maintenant la carte son ne marche plus du tout il marque un erreur 10 et dit qu'il faut réinstaller le pilote.
    Kung, 20 Septembre 2007
    #24
  5. Offline
    Fish Bouillant même !
    Fish, 20 Septembre 2007
    #25
  6. Offline
    Kung JEDI
    Alors, j'ai finalement réussi à régler mon problème: hourra!

    Le problème venait des driver de contrôleur raid JMicron JMB36X controller que je devais mettre a jour.

    Merci a vous tous pour votre aide
    Kung, 27 Septembre 2007
    #26
Statut de la discussion:
Fermée.