Problemes MSI 6800 .. Points de couleurs partout !

Discussion dans 'Hardware, matos' créé par SkankerS, 24 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    RBC9 Elite
    et bien ...

    soit il s'agit la d'une vanne pour nous faire rire et qui confirme ce que je déclare ... c'est à dire que cela fonctionne ...

    soit , tu es dans l'ignorance et pour ta culture générale , sache que le mazout de chauffage est TOTALEMENT identique au gasoil routier , il n'y a AUCUNE différence ... pas la moindre molécule , pas le moindre pouvoir détonannt ... rien ... nada...

    la seule et unique différence est un colorant ajouté artificiellement pour le distinguer .. et éviter les fraudes.

    Colorant qu'un petit chimiste français était parvenu a annulé avec un petit procédé simpliste.... (l'es en taule je crois ... ou pas loin ...)
    RBC9, 24 Janvier 2005
    #21
  2. Offline
    RBC9 Elite
    a) la même gueule qu'une pas noname ...

    b) quelques notions d'électricité te permettront de savoir que la puissance nécessaire a un apareillage ne l'es pas en continu ... mais , pour faire simple ... au démarrage ...
    hors ... lorsque tu démarres ton PC , il y a une pointe d'intensité ... les hd et autres se lancent ... c'est la ... le seul moment ou il risque d'y avoir une faiblesse dans ton alim ... et encore ... pas sur .. a ce moment , tes lecteurs CD , graveurs etc .. ne demandes presques rien ... de même que la CG , qui n'est pratiquement pas sollicité ...

    etc ....

    mais bon , on va quand même pas casser le mythe ... faut bien qu'ils mangent ces braves commercants spécialistes...
    RBC9, 24 Janvier 2005
    #22
  3. Offline
    SkankerS Groove Master
    Bon on vas arreter la le bete debat et on vas attendre 17h que je sois rentré et que j'essaye sa tranchera unanimement la question je pense :D
    SkankerS, 24 Janvier 2005
    #23
  4. Offline
    rSi _ Mais ouais mais ...
    Très content de ma Fortron 350w mwa :D

    Et kan j'vois des alims 600w, j'me dis kan meme kil y a de l'abus :D
    rSi _, 24 Janvier 2005
    #24
  5. Offline
    badboys_666 Elite
    benh moi ma chieftec 350 tenait drolement bien le coup a coté de ma q tec 550 .... mais j'ai cloturer le debat et j'ai prit une antec neopower 480 watt , aucun probleme , elle se f oublier même tellement elle est silencieuse
    badboys_666, 24 Janvier 2005
    #25
  6. Offline
    Paradis Obey, Buy, Consume
    Moi je dois absolument installé une alimentation de 5000 W de marque dans mon pc. En effet cet hiver je compte installer un radiateur electrique soufflant sur le port usb. C'est que ce serait con de prendre une bronchite.
    :D :D :D
    Paradis, 24 Janvier 2005
    #26
  7. Offline
    SkankerS Groove Master
    Bah wi,si t'est malade tu ne sera plus la pour nous faire profiter de tes bonnes blagues :roll: :roll:
    Enfin bon,bien tenter :D
    SkankerS, 24 Janvier 2005
    #27
  8. Offline
    sANCHEZ_- POKERPADAWAN
    et pour avoir bosser la dedans 2 ans je confirme

    D'ailleurs on avait pas mal de personne qui essayais mais tsts :p

    Ha sinon au faite

    \o_
    sANCHEZ_-, 24 Janvier 2005
    #28
  9. Offline
    AluC@rDo Touriste
    AluC@rDo, 24 Janvier 2005
    #29
  10. Offline
    Paradis Obey, Buy, Consume
    Non mais sérieusement si je déconne un peu c'est parce qu'une bonne partie de ce qui est dis me fait bien rire. On voit bien les connaissance acquise sur des sites spécialisés.

    RBC9 a 50 x raison y a de l'arnaque à tout les étages, en quand il parle de pointe de consommation au démmarage, il faut savoir que la puissance des alim est donnée en continu, ce qui veut dire que même si tu sursolicite quelque seconde l'alim au dela de sa valeur, il a une très forte probabilité que tout ce passe bien. Si tu pompe par ex 350 sur une alim 300 w pendant quelque seconde y a pas de soucis.
    Paradis, 24 Janvier 2005
    #30
  11. Offline
    badboys_666 Elite

    et si ton alim est une no name , tu fusille le tt car elle vas deconner a fond ( une de marque serieuse genre antec , chioeftec , etc peut relever le defit , mais pas une noname sous peine de detruire le materiel assez vite ( 10 % de la valeur voltage en plus peut avoir de graves consequence sur un cpu , ou une barette memoire
    badboys_666, 24 Janvier 2005
    #31
  12. Offline
    badboys_666 Elite
    badboys_666, 24 Janvier 2005
    #32
  13. Offline
    Paradis Obey, Buy, Consume
    oui , mais une vrai alim de merde, faut pas seulement demander plus a l'alim, déjà en utilisation simple en fin de vie ça crame déjà régulièrement des pc.

    D'ailleur j'ai un pote qui était radin sur les alims, et bien la semaine passée il a grillé un pc complet, carte mère cg cpu ram.... la totale tout a la poubelle........

    Bon mais la qualité d'une alim est un autre débat....
    Paradis, 24 Janvier 2005
    #33
  14. Offline
    RBC9 Elite
    Paradis : calmos , y vont finir par t'énerver ... que veux tu ... il est parfois difficile pour certains de différencier "Marque" de qualité ... ou pour être plus clair , pour certains "noname" signifie crasse , même si tu leur démontre qu'il s'agit des mêmes composants , avec la même qualité que le produit qu'ils ont payé 2 x le prix...
    RBC9, 24 Janvier 2005
    #34
  15. Offline
    SkankerS Groove Master
    SkankerS, 24 Janvier 2005
    #35
  16. Offline
    RBC9 Elite
    dis ... tu veux pas relire un rien tes cours d'électricité ...

    juste pour info , même si maintenant tu as trop de matos dans ta machine , et que tous ces composants viennent à solliciter ton alim ... la seule et unique chose qui peut arriver au niveau "voltage" comme tu dis .. c'est de chuter ... mais en aucun cas ... il n'augmentera ... ceci n'étant pas une supposition , mais simplement une illustration des principes electriques. L'autre situation étant la surchauffe et le "cour-circuit" de cette alim ... et la ... même la plus pourrie des merdes d'alim a un simple "fusible" pour palier a ce problème.
    RBC9, 24 Janvier 2005
    #36
  17. Offline
    medleouf Touriste
    et bien ma vielle alim aopen 350 w ferait mieux de discuter avec vous alors, j explique le bazard , j ai un p4 530 (3.0 ghz) et une 6800 gt , la 6800 est oc a 430 - 1140 , pour le proco , j ai jms su depasser 3.6 ghz avec l aopen , en effet quand j realisait un occt et que je suivait le vcore sous speedfan celui ci degringole et puis occt stop => instabilité du systeme , bref je chage d alim une tagan 420 (surtout pour le silence) et la OHHH merveille , j passe occt a 265 de fsb soit 3.98 ghz, je n ai rien change d autre a ma config...
    c est peut etre du au hazard mais il fait bien les choses alors :p
    medleouf, 24 Janvier 2005
    #37
  18. Offline
    badboys_666 Elite
    un condo ou un transistor d'alim qui lache , ça f bcp de degat , croit moi ...
    badboys_666, 24 Janvier 2005
    #38
  19. Offline
    sANCHEZ_- POKERPADAWAN
    J'ai une alim ki a peter suite a je ne sai koi

    le reste na absolument pas ete toucher

    donc heu voila

    p-e coup de bole :p
    sANCHEZ_-, 24 Janvier 2005
    #39
  20. Offline
    RBC9 Elite
    bien sur Badboys , et je ne dit pas qu'une alim ne peux pas faire de gros degats sur une becanne ....

    mais , un condo qui éclate , tu peux l'avoir , et ceci avec autant de probabilité sur une alim "reputée" que sur une noname ... et de plus ... si ton condo lache , ce n'est vraisemeblablement pas du a la surcharge demandée.
    RBC9, 24 Janvier 2005
    #40
Statut de la discussion:
Fermée.