Thunderbird-Localhost?

Discussion dans 'Windows' créé par Belsunce., 13 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Bingo Beer Addict
    Pour avoir un éventuel indice, tu peux taper "netstat -a" dans une fenêtre DOS, tu verras quels ports sont ouverts.
    Ca peut aider.
    Bingo, 15 Août 2007
    #21
  2. Offline
    Pax2 ex membre
    Bonjour.

    Ne touchez à rien, le problème est chez Hotmail (avarie ponctuelle qui revient de temps en temps).

    Paramétrez simplement Thunderbird pour relever le courrier toutes les x minutes.

    Il n'y a rien à faire de votre côté.

    Pax2.
    Pax2, 15 Août 2007
    #22
  3. Offline
    Belsunce. The Sequel..
    J'ai mis un nouveau mot de passe, cà a fonctionner.
    Le truc c'est qu'il telechargait pas les messages NON LU.
    Mais bon j'ai trouvé comment résoudre--> tout marqué "non-lu".
    200messages mais ca été vite.

    Merci à tous.
    J'espère que ca va tenir now.
    Belsunce., 16 Août 2007
    #23
  4. Offline
    Mertiki ex membre
    Petite note comme ça, localhost est égal à l'adresse IP 127.0.0.1, ( autrement dit, c'est ton propre ordinateur ). L'extension Hotmail pour Thunderbird fonctionne celon se principe :

    Thunderbird ne communique pas directement avec le serveur POP de hotmail ( Hotmail n'a pas de serveur POP, vive Gmail ), il communique avec l'extension Hotmail qui se conduit comme un serveur POP directement sur ton propre ordinateur, et pendant ce temps, il va lire à la manière d'un navigateur les emails sur ton compte hotmail et les retransmet à Thunderbird par le protocole POP.

    Comme Hotmail n'a rien d'un service sans pannes, parfois ça ne marche pas du premier coup.

    Autre pépin; si tu changes de Hotmail à Windows Live Mail, tu dois le spécifier dans les options de l'extension car les deux sites sont différents, l'extension n'accèdera pas correctement à Windows Live Mail si ton extension est encore configuré pour accéder à Hotmail.

    a++
    Mertiki, 11 Septembre 2007
    #24
Statut de la discussion:
Fermée.