Truc bizzare sur mon écran ...

Discussion dans 'Windows' créé par Shimmy, 19 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    tifrit 13:37
    le voltage qui c est déregler peu etre ce qui metonnerait =)
    essaie avec une alim ca devrait aller comme deja dit =d
    tifrit, 21 Juin 2005
    #41
  2. Offline
    Shimmy Touriste
    je n'arrive meme plus a rentré dans windows ca reste bloqué a lécran de la carte mere :cry: :cry:
    Shimmy, 21 Juin 2005
    #42
  3. Offline
    Shimmy Touriste
    voila les résultats de qq tests :

    Quand j'ai relancé mon pc ( 1 jour apres mon dernier mess , ci dessus ) ca marchait sans probleme, le 3.3V était a 3.1 ... alors je lance SWAT 4 paf il descend a 2.6 !!! ( et les problemes recomment a tel point que je ne voyais plus rien)

    certains ont émi l'hypothèse de la CG défaillante alors j'ai mis ma bonne vielle Ge3ti200 et quand je regarde le 3.3V il est a 2.8 , je n'ai pas encore le probleme alors que je lance un diapora ed plusieurs images que je fais défilées tres vite pour "utiliser la carte graphique " et paf le probleme revient 2.6 V

    donc j'en conclus que cest l'alimentation ! qu'en pensez vous ?
    Shimmy, 22 Juin 2005
    #43
  4. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    l alim ou bien la carte mere
    au choix
    Fist, 22 Juin 2005
    #44
  5. Offline
    ta carte graphique surchauffe ! j'ai eu la meme chose quand j'ai bougé mon waterblock gpu sans faire expres ! à moi il m'a suffi de le reglisser au bonne endroit et 2 sec plus tard j'avai plus rien, pour toi ... un gros ventilo de salon qui souffle vers le pc ptete :D

    deuxieme hypothese : l'alim qui fous la merde ... mais que ça soit d'un coup :shock:
    Alucard, 22 Juin 2005
    #45
  6. Offline
    Shimmy Touriste
    mais non comme dit ci dessus j'ai déja essayé avec une autre cg ;)

    et comment puis je faire pour savoir ce qui foire ? ( je n'ai ni alim ni cm chez moi pour tester )
    Shimmy, 22 Juin 2005
    #46
  7. Offline
    Shimmy Touriste
    ?
    Shimmy, 26 Juin 2005
    #47
  8. Offline
    alan Elite
    alim qui devient faiblard me semble ...
    humm ya quoi dans ton pc ?
    détailles vraiment tout ... disk mémoire lecteurs cartes ...
    pcq 350W c pas super bcp si t'as pas mal de trucs en plus!!
    alan, 26 Juin 2005
    #48
  9. Offline
    Shimmy Touriste
    c'était une 400 w en faite et j'ai regardé sur le site de la FAQ de la section hardware, il me faut ( faudrait ) 307 w donc pas de probleme a ce niveau
    Shimmy, 26 Juin 2005
    #49
  10. Offline
    .Knz Au Pays des merveilles.
    Les watts, c'est pas ca le plus important, le plus important c'est la stabilité des voltage. 2.8 pour 3.3 :? ouch je comprend maintenant...
    .Knz, 26 Juin 2005
    #50
Statut de la discussion:
Fermée.