Tvc@ble net, probleme ?

Discussion dans 'Réseau, Wifi' créé par GUMBAL, 5 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Papanowel Kiwi
    aucun soucis tout va bien pour l'instant chez moi
    Papanowel, 25 Février 2006
    #61
  2. Offline
    oNi- Elite
    non par contre c'est "l'heure de pointe" niveau abonnés et la BP est clairement insuffisante. j'ai exactement la même chose chez chello, câble aussi... en clair, trop de clients et ils n'arrivent pas à suivre.
    oNi-, 25 Février 2006
    #62
  3. Offline
    maxo Elite
    Voila j'ai fait aussi un petit test
    Sur speedtest.nl

    [IMG]
    Je pense que ce n’est pas normal?? :?

    Si non pour le moment pas de problème a signale :wink:
    maxo, 25 Février 2006
    #63
  4. Offline
    GUMBAL 1337
    lol bien vu maxo.. c'est de ca qu'on parle en fait ; q


    mais pourquoi du jour au lendemain?

    et de 19h30 à 22h15-30 ?

    (oui j'ai dit 17h, je me suis trompé, c'est bien 19h-19h30)

    et ensuite, cela s'arrete net a 22h15 chez tout le monde ce ping
    GUMBAL, 25 Février 2006
    #64
  5. Offline
    badou Elite
    J'ai tout a fait le même probleme avec teledisnet. Internet super lent, et connection qui foire.
    badou, 1 Mars 2006
    #65
  6. Offline
    Gia aka JohnD33 Sensation Addict
    Qqun sur TVCABLE ??

    J'ai un ping en carton !!!


    150 de ping os court !
    Gia aka JohnD33, 1 Mars 2006
    #66
  7. Offline
    Tweek je t'affone !
    les blems de ping recommencent :'(
    Tweek, 6 Mars 2006
    #67
  8. Offline
    real007 Dad of Twins
    tjs bon sur la region vervietoise mais je vais devoir changer de fai ... déménagement en cours :D
    real007, 9 Mars 2006
    #68
  9. Offline
    GUMBAL 1337
    heu tvcable net ? erf non dsl


    Sinon ici, ca fait qq jours que cela revient, jusque 22h +- apres nickel de chez nickel
    GUMBAL, 9 Mars 2006
    #69
  10. Offline
    jameswest Elite
    J' ose pas le dire que tous va bien depuis quelques jours :oops:
    jameswest, 29 Mars 2006
    #70
  11. Offline
    GUMBAL 1337
    idem, un petit moment qu'il n'y a plus de probleme, c'est bien mieu :p
    GUMBAL, 29 Mars 2006
    #71
  12. Offline
    Tweek je t'affone !
    tin sa recommence :x
    Tweek, 18 Avril 2006
    #72
  13. Offline
    coda Elite
    A Namur y'a pas de problèmes, alors que d'habitude je suis dans le même cas que vous. :)
    coda, 18 Avril 2006
    #73
  14. Offline
    david1409 ex membre
    hello a tous voila moi je suis chez ideatel "la louviere" et je n ai que des problemes de connection quand je joue aussi sur des serveurs et que je suis sur team speak 2 ! j ai fais 1 test de bande passante et dans la logique je devrais avoir du 4mb/s mais apres avoir fais ce test j ai remarqué que je n avais que 1.8mb/s si vous voulez testé votre connection voici le site www.adslbox.be et tenez moi au courant car je pense que la c du vol non ? j ai beau allé me plaindre soit disant la connection fonctionne a merveille ils m ont meme dis que c etais 30fois plus rapide que belgacom mdr
    david1409, 27 Avril 2006
    #74
  15. Offline
    Tweek je t'affone !
    Toute la journée 500 de ping :x ok ok
    Tweek, 1 Mai 2006
    #75
  16. Offline
    Bourboulette Touriste
    eh voilà 500 de ping et une télé plein de neige !
    c'est quoi ca comme merde et une solution rien du tout
    vendredi rdv on verra mais moi je change je les fous dehors
    et en outre quand je branche le cable télé sur la distribution en direct pas de neige. Faut savoir quoi en plus ca fou encore de la marde dans le ménage. Il est temps qu'il bouge leur couille vivement la concurrence
    Bourboulette, 1 Mai 2006
    #76
  17. Offline
    Papanowel Kiwi
    je lance une partie Enemy territory

    wouah 450 de ping :p guild wars ca passait mais le net est d'une lenteur :-(
    Papanowel, 1 Mai 2006
    #77
  18. Offline
    GUMBAL 1337
    lagométre dans le rouge depuis ce matin, génial \o/

    500 ms
    GUMBAL, 1 Mai 2006
    #78
  19. Offline
    jameswest Elite
    pareil chez moi impossible de jouer et le net super lent.
    :evil:
    jameswest, 1 Mai 2006
    #79
  20. Offline
    DeScH AstaLaVista
    pareil... et sl disaient que les probs etaient finis, super :?
    DeScH, 1 Mai 2006
    #80
Statut de la discussion:
Fermée.