Windows Media Player : Erreur

Discussion dans 'Windows' créé par VinCyb _, 4 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    Fish Bouillant même !
    Google est ton ami Ispice di finiant :D
    Fish, 4 Novembre 2002
    #21
  2. Offline
    VinCyb _ gnihii
    version 5.0 ???
    VinCyb _, 4 Novembre 2002
    #22
  3. Offline
    VinCyb _ gnihii
    bizarre, j'ai installe le nimo codec pack et maintenant, je reviens au point de depart... [IMG]

    donc, le prob venait de nimo codec pack ( car je me rappelle l avoir pris )
    VinCyb _, 4 Novembre 2002
    #23
  4. Offline
    [Arthur] AnonymouS
    heu ya un site où tu peux choper pas mal de player et de codecs


    je sais pas si je peux le mettre mais je le tente quand-même
    c tici :cool:
    [Arthur], 4 Novembre 2002
    #24
  5. Offline
    VinCyb _ gnihii
    ok merci... en attendant, je tourne sous Winamp :-(
    VinCyb _, 4 Novembre 2002
    #25
  6. Offline
    Senchi Touriste
    formater voila la cle du probleme enfin tu sais avec winamp 3 tu sais presque faire la meme chose .......
    Senchi, 4 Novembre 2002
    #26
  7. Offline
    VinCyb _ gnihii
    ouep, je vais bientot formater, l'en as besoin mon tit pc :D
    VinCyb _, 4 Novembre 2002
    #27
  8. Offline
    Carambar He once forgot how to cry
    Tu peut toujours essayer de metter à jour Windows Media Player ou utiliser un lecteur alternatif.
    Carambar, 4 Novembre 2002
    #28
  9. Offline
    LeTho RedCap
    Equipe GamerZ.be
    BS player
    LeTho, 5 Novembre 2002
    #29
Statut de la discussion:
Fermée.